AYUDA CON FNAC 10 POR FAVOR



  • Hola a todos. Soy nuevo por aquí y he llegado buscando solución a un problema que me ha surgido hace un rato. Tengo la tableta desde hace poco y curioseando me fije en que en la esquina inferior derecha, al lado del icono del wifi, batería, etc... había un icono que era como cuatro flechas que se apuntaban entre sí formando una equis (no sé si me explico). Pues bien, pulsé sobre él y me aparecían tres opciones (la primera de ellas seleccionada). Probé a seleccionar una de las otras dos (no recuerdo lo que ponían) y desde ese momento la zona donde aparecen los iconos en la pantalla principal, así como donde están todos los programas, se ha reducidonde tamaño, y además me aparece un mensaje que dice "se ha detenido la aplicación iu sistema". No consigo volver a como estaba antes. ¿Podría alguien echarme una mano?.

    Muchas gracias por todo.

    Por cierto, el icono de las flechas no aparece por ningún lado.



  • [quote="BUCEFALO"]Hola a todos. Soy nuevo por aquí y he llegado buscando solución a un problema que me ha surgido hace un rato. Tengo la tableta desde hace poco y curioseando me fije en que en la esquina inferior derecha, al lado del icono del wifi, batería, etc... había un icono que era como cuatro flechas que se apuntaban entre sí formando una equis (no sé si me explico). Pues bien, pulsé sobre él y me aparecían tres opciones (la primera de ellas seleccionada). Probé a seleccionar una de las otras dos (no recuerdo lo que ponían) y desde ese momento la zona donde aparecen los iconos en la pantalla principal, así como donde están todos los programas, se ha reducidonde tamaño, y además me aparece un mensaje que dice "se ha detenido la aplicación iu sistema". No consigo volver a como estaba antes. ¿Podría alguien echarme una mano?.

    Muchas gracias por todo.

    Por cierto, el icono de las flechas no aparece por ningún lado.[/quote]

    Mira mis artículos de ICS, ya que no me queda claro que es lo que has activado/desactivado, para entender al menos que es lo que puedas haber cambiado (te puede interesar sobre todo el último, configuración del sistema):
    Introducción a ICS (I). Aspectos visuales y funcionamiento básico

    http://www.mibqyyo.com/2012/10/02/intro ... to-basico/

    Introducción a ICS (II). Aplicaciones básicas.

    http://www.mibqyyo.com/2012/10/30/intro ... s_basicas/

    Introducción a ICS (III). Configuración del sistema – Ajustes

    http://www.mibqyyo.com/2012/11/08/priva ... l-sistema/


  • Gracias por la respuesta. He mirado los links que me pasas (por cierto, muy completos) pero no he visto nada que haga referencia a lo que yo toqué. En una de las capturas hablas de la zona delimitada de azul que aparece cuando haces una pulsación prolongada en el escritorio. Pues son esas líneas las que se contraen, cada dos por tres, haciendo más pequeño el espacio útil utilizable, por lo que los iconos pasan a estar más juntos y entran menos de ellos en cada pantalla. Cuando ocurre eso, apago y enciendo la tableta y todo vuelve a estar correcto hasta que le da por hacerlo de nuevo.

    Pero como te digo, no he encontrado nada que haga referencia a esa redimensión del espacio útil del escritorio, y trasteando por los ajustes tampoco.

    Un saludo y gracias por tu interés.



  • Hola, usa alguna aplicación que tenga que hacer un llamamiento a las flechas para redimensionamiento, por ejemplo el multitouch test, y te saldrán de nuevo, vuelve a marcar la opción que tenías al inicio, en este caso creo que es Expandir, no me acuerdo ahora y no tengo la tablet delante, espero que te sirva de ayuda.

    Un Saludo.



  • Creo que habrás tocado en el tamaño de pantalla, esas flechas como dices es como en un reproductor video o música que tenemos en el pc pulsamos y se hace a pantalla completa,
    Has entrado en ajustes? Yo no poseo aun de una tablet pero imagino que se debe tocar en ajustes, otra cosa que podrías hacer es mirar el libro de instrucciones y ver ese icono a ver si te lleva a tu problema
    Saludos



  • Entra en ajustes-opciones de desarrollo y asegúrate de que está todo desactivado.



  • eso aparece cuando reproduces algunos videos, vuelve a reproducirlo, te volveran a aparecer las flechitas y lo dejas como estaba.



  • Si es lo que imagino, simplemente abre el es esplorador y te volvera a salir ese icono y selecciona expandir para ajustar



  • Muchísimas gracias a todos por las respuestas. He ido probando lo que me habéis dicho, y al final lo que ha realizado otra vez la llamada al icono de marras ha sido lo que comentó Anarion. Con el Multitouch test apareció de nuevo y lo he llevado a la opción inicial. Espero que no me vuelva a pasar.

    Lo dicho, muchas gracias por todo.

    Saludos.



  • [quote="BUCEFALO"]Muchísimas gracias a todos por las respuestas. He ido probando lo que me habéis dicho, y al final lo que ha realizado otra vez la llamada al icono de marras ha sido lo que comentó Anarion. Con el Multitouch test apareció de nuevo y lo he llevado a la opción inicial. Espero que no me vuelva a pasar.

    Lo dicho, muchas gracias por todo.

    Saludos.[/quote]
    Nos alegramos, ahora a disfrutarlo!!!!
    saludos