Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

Wi-Fi



  • Tenia un Aquaris E5 HD y lo tengo guardado por que me regalaron un E5 4G y ya no uso el antiguo, y me he dado cuenta de que los pongo uno al lado de otro y conectados a mi conexión WiFi, el 4G tarda mucho más en cargar videos, webs, fotos... Y el E5 HD tarda casi nada, y cuando voy a los ajustes del WiFi, el 4G recibe 72Mbps y el E5 HD me coge 135Mbps, y estan uno al lado del otro, como puedo hacer que el 4G tambien reciba 135Mbps y cargue los videos de forma rápida, no se si me enrienden. Gracias


  • MVP

    Buenas noches
    Hay un tema, el Índice MCS que puede ser la causa de esa diferencia. Te aconsejo que eches un vistazo a este enlace para que puedas entender más o menos el tema: http://www.lacuevawifi.com/equipos-de-red/que-es-y-que-significa-mcs-en-el-estandar-802-11n/

    Y ahora te comento la prueba que puedes hacer: entra en la configuración de tu router y configura la WiFi para que use ancho de canal WiFi de 40 MHz en vez de automático o la opción que tenga ahora mismo seleccionada. Prueba otra vez a ver si cambia la velocidad del enlace del 4G.

    Ten en cuenta que puedes tener dispositivos que no soporten canal de 40 MHz, por lo que antes de dejarlo como definitivo te recomiendo que pruebes con todo lo que tengas.

    Por otra parte la velocidad del enlace WiFi puede que no sea determinante a la hora de un uso normal de internet para navegar o ver vídeos; de hecho sólo debería influir si tienes una línea de fibra de 300 mbps y en descarga pura de archivos.

    Un saludo