Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

Mi bq se queda pillado en la pantalla bq o con un pingüino!!



  • hola, hacia 2 mese que no utilizaba mi bq. Al encenderlo se me ha quedado pillada la pantalla de bq y luego se me ha puesto un pingüino. He realizado un hard reset y no ha funcionado.

    He leido articulos anteriores y no me detecta el movil el smart phone flash tool. Necesito ayuda urgente, estoy desesperada )=



  • Buenas tardes,


    @{laubc7} Para intentar solucionar esta incidencia te recomendamos que realices un "Factory Reset". Para ello realiza los siguientes pasos:

    1. Apaga el dispositivo.
    2. Mantén pulsados los botones de volumen(+) y encendido hasta que aparezca el logo de BQ.
    3. Pulsa las teclas de volumen para desplazarte a la opción "Wipe data/factory reset", y confirma con botón de encendido.
    4. Pulsa la tecla Volumen(-) para ir a "YES" y confirmar con el botón de encendido.
    5. Deja que se reinicie.
    6. Pulsa la tecla de Volumen(-) para ir a "Reboot system now" y confirma con botón de encendido.

    Quedamos a la espera de los resultados obtenidos.

    Un saludo.


  • MVP

    Has hecho el Hard reset mediante la herramienta flash tools??



  • buenas tardes @<a href="http://www.mibqyyo.com/comunidad/profile/76934/gabrielgb" "="" target="_parent" style="margin: 0px; padding: 0px; border: 0px; outline: none; font-weight: bold; font-size: 15px; font-family: Arial, Tahoma, sans-serif; vertical-align: baseline; text-decoration: none; color: rgb(255, 0, 132); transition-duration: 0.3s; line-height: 12px; background-color: rgb(255, 255, 255);">gabrielgb ya he realizado esos pasos y no han dado resultado ... 

    pero muchas gracias (=



  • @<a href="http://www.mibqyyo.com/comunidad/profile/39889/lct83" "="" target="_parent" style="margin: 0px; padding: 0px; border: 0px; outline: none; font-weight: bold; font-size: 15px; font-family: Arial, Tahoma, sans-serif; vertical-align: baseline; text-decoration: none; color: rgb(255, 0, 132); transition-duration: 0.3s; line-height: 12px; background-color: rgb(255, 255, 255);">lct83 lo he intentado (la verdad no se hacerlo) pero no me detecta el móvil y no se que hacer.. Gracias


  • MVP

    Pero lo has hecho por flash tools?? Porque si es así, ese no es el procedimiento correcto, si lo que tienes es un E5 4G.



  • <a href="http://www.mibqyyo.com/comunidad/profile/39889/lct83" "="" target="_parent" style="margin: 0px; padding: 0px; border: 0px; outline: none; font-weight: bold; font-size: 15px; font-family: Arial, Tahoma, sans-serif; vertical-align: baseline; text-decoration: none; color: rgb(255, 0, 132); transition-duration: 0.3s; line-height: 12px; background-color: rgb(255, 255, 255);">lct83 Si lo he intentado asi (como no tengo ni idea). Si tengo un E5 4G 16G 2R. Muchas gracias


  • MVP

    Pues a ver si @gabrielgb te puede echar una mano!



  • @{laubc7}  ¿Me puedes facilitar por privado el número de serie del dispositivo?

    Gracias.


  • @gabrielgb ya esta, muchas gracias.
    Un saludo



  • Buenas tardes,


    @{laubc7} Gracias.Nos mantenemos en contacto por privado.

    Un saludo. 



  • buenos dias, cuando intento encender me sale un pingüino. He realizado un hard reset y no ha funcionado me sale la parte superior en blanco y no hace nada mas. Agradeceria que me ayudaran



  • Buenos días,


    @{josem75} Revisa este hilo donde ya tratamos tu caso 😉

    Un saludo,



  • Gracias



  • Buenas tardes,


    Con vuestro permiso, para no duplicar información en varias conversaciones, cerramos aquí y continuamos en el enlazado.

    Un saludo,