Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

Carga de batería demasiado lenta en lollipop



  • Hola, he actualizado la edison 3 mediante hard reset a lollipop y aparentemente funciona todo bien incluido el hdmi , pero a la hora de cargar la batería tarda demasiado , antes con kit kat tardaba entre 4 y 5 horas y ahora con lollipop llevo 4 horas y solo ha cargado un 46% a ese ritmo me tardara mas de 8 horas y no me parece muy normal , haber si alguien me puede ayudar , gracias.

    Enviado desde mi Edison 3 mediante Tapatalk



  • Buenos días, 


    @gruator ¿puedes comprobar si con otro cable y cargador se sigue reproduciendo este comportamiento? Si cargas la tablet apagada, ¿pasa lo mismo?¿tienes insertada una tarjeta SD?En caso afirmativo, retírala y coméntanos el resultado.

    Un saludo,



  • Ferrer wrote:
    Buenos días, 


    @gruator ¿puedes comprobar si con otro cable y cargador se sigue reproduciendo este comportamiento? Si cargas la tablet apagada, ¿pasa lo mismo?¿tienes insertada una tarjeta SD?En caso afirmativo, retírala y coméntanos el resultado.

    Un saludo,

    Hola , pasa lo mismo con otros cargadores y con la tablet apagada también , no tengo tarjeta dentro , también te puedo decir que probando con la aplicación ampere la tablet solo recibe sobre 600 ma cuando el cargador es de 2a y tendría que recibir sobre 2000 ma aprox , gracias por responder .

    Enviado desde mi Edison 3 mediante Tapatalk



  • Buenos días,

    @gruator Muchas gracias a ti por tu respuesta¿Puedes confirmarnos si el cargador que usas es el original?¿Se trata de un cargador de una sola pieza o está compuesto por cable y cargador de manera independiente?

    Un saludo,


  • Ferrer wrote:

    Buenos días,

    @gruator Muchas gracias a ti por tu respuesta¿Puedes confirmarnos si el cargador que usas es el original?¿Se trata de un cargador de una sola pieza o está compuesto por cable y cargador de manera independiente?

    Un saludo,

    El cargador es el original , de dos piezas cargador y cable usb , le pasa con cuaquier cargador y en kit kat iva normal .



  • Buenas tardes,


    @{gruator} En ese caso, para descartar que por un mal funcionamiento del software, la carga no se esté realizando correctamente, copia tus datos (fotografías, vídeos, teléfonos, ect..) y restablece la tablet a valores de fábrica desde:
    • Ajustes > Copia de seguridad, desmarcando las casillas de "Restauración automática" y "Copiar mis datos" > Restablecer datos de fábrica.
    Una vez realizado el procedimiento, asegúrate de no instalar la copia de seguridad al introducir la cuenta de Google, y verifica si se ha corregido el comportamiento.
     
    Un saludo,



  • Ferrer wrote:
    Buenas tardes,


    @{gruator} En ese caso, para descartar que por un mal funcionamiento del software, la carga no se esté realizando correctamente, copia tus datos (fotografías, vídeos, teléfonos, ect..) y restablece la tablet a valores de fábrica desde:
    • Ajustes > Copia de seguridad, desmarcando las casillas de "Restauración automática" y "Copiar mis datos" > Restablecer datos de fábrica.
    Una vez realizado el procedimiento, asegúrate de no instalar la copia de seguridad al introducir la cuenta de Google, y verifica si se ha corregido el comportamiento.
     
    Un saludo,


    No ha hecho falta , la segunda carga ya la ha hecho normal , gracias .

    Enviado desde mi Edison 3 mediante Tapatalk


  • Moderador

    Buenos días,

    @gruator ¡Genial! Si tienes cualquier otra consulta no dudes en contactar nuevamente con nosotros, estaremos encantados de poder ayudarte ;).

    Un saludo,