Problemas de Impresion



  • Que tal, de nuevo aqui para realizaros una consulta para ver que pensais vosotros. Hasta ahora las piezas que he impreso han salido bien ,tengo que reconocer que estoi muy contento con la maquinita,pero el otro dia al imprimir esta pieza: http://www.thingiverse.com/thing:441202 me ocurrio lo siguiente.Como observareis en las fotos que luego colocare, al final la impresion se iba como desplazando en un sentido. Me di cuenta al acabar despues de cinco horas que habian dos tornillos de la base sueltos y se lo achaque a este motivo.

    Nivele la base y al dia siguiente volvi a imprimir y me saco una pieza identica, de mal , por supuesto.
    ahora observe que la correa del eje x estaba destensada, puede ser esta la causa, o que pensais vosotros.
    Un saludo.



  • Baneado

    Hola, @{repareitorman}:

    Desde luego, ese fallo parece debido a una perdida de la posición en el eje, en el que se ha desarrollado el problema.

    En mi opinión parece que se saltara un diente de la correa cada cierto tiempo (cada 6 - 7 - 8 capas) ya que la distancia del error es siempre la misma.

    Para tratar de solucionar el problema, tensaría un poco las correas, si no lo están. No es necesario que estén tirantes, ni mucho menos, eso provocaría otros fallos y la posible rotura de la correa si nos pasamos.

    Espero que resuelvas el fallo.

    Un saludo,



  • Gracias por la respuesta tan rapida, como te comento he observado la correa destensada la he tensado y volvere a probar.

    Un saludo.


  • MVP

    Pierdes pasos, y en una forma muy regular, por lo que la destensión de la correa que dices, parece ser la causa. Comprueba también los prisioneros de las poleas con el motor y que la polea libre, gire bien. Y sobretodo, que estén las dos con el carro alineadas.