Fallo conexión wifi en Maxwel



  • Hola necesito ayuda, ante todo gracias
    En mi tablet Maxwel ( comprada estas navidades) la conexión wifi no funciona( está bien configurada) , pero el dispositivo no conecta, no me deja abrir ninguna aplicación.
    Solicito información y consejos para resolver este problema, a veces aparece este mensaje " Se ha detenido el proceso android. process. acore.
    Se me ocurre resetearla , no se si esta es la mejor opción posible, admito sugerencias, ante todo muchas gracias espero sus respuesta. :(



  • Hola restrojo,
    yo empezaría por restaurar datos de fábrica para ver si ya no te sale ese error. Luego vuelves a probar con el wifi.
    Para restaurar datos de fábrica debes ir a: "ajustes/copia de seguridad/ restablecer datos de fábrica"
    Ten en cuenta que te dejará la tablet como cuando la compraste y te borrara los datos que le hayas metido como fotos, etc.

    Saludos



  • Has comprobado que la fecha y hora están bien.
    Hace unos meses me tope con una tablet de un familiar que no se conectaba a nada y es que la fecha y hora estaban en el 2010 o 2009.



  • [quote="Juan"]Hola restrojo,
    yo empezaría por restaurar datos de fábrica para ver si ya no te sale ese error. Luego vuelves a probar con el wifi.
    Para restaurar datos de fábrica debes ir a: "ajustes/copia de seguridad/ restablecer datos de fábrica"
    Ten en cuenta que te dejará la tablet como cuando la compraste y te borrara los datos que le hayas metido como fotos, etc.

    Saludos[/quote]
    Gracias Juan por la información , e realizado un restaurar a datos de fáfrica, siguiendo los pasos indicados y en estos momentos la table la e configurado como cuando viene de fabrica y funciona perfectamente, espero que dure y que no me surja más problemas, lo dicho muchas gracias un saludo. :D :D :lol: :lol:



  • [quote="restrojo"][quote="Juan"]Hola restrojo,
    yo empezaría por restaurar datos de fábrica para ver si ya no te sale ese error. Luego vuelves a probar con el wifi.
    Para restaurar datos de fábrica debes ir a: "ajustes/copia de seguridad/ restablecer datos de fábrica"
    Ten en cuenta que te dejará la tablet como cuando la compraste y te borrara los datos que le hayas metido como fotos, etc.

    Saludos[/quote]
    Gracias Juan por la información , e realizado un restaurar a datos de fáfrica, siguiendo los pasos indicados y en estos momentos la table la e configurado como cuando viene de fabrica y funciona perfectamente, espero que dure y que no me surja más problemas, lo dicho muchas gracias un saludo. :D :D :lol: :lol:[/quote]

    De nada restrojo, a disfrutarla!! ;)