Error instalar Xposed en v3.2.9



  • Alguien tiene problemas para instalar xposed framework en la última actualización(v 3.2.9)??

    En mi caso, consigo instalar TWRP y hacerle el root. Pero al instalar xposed....al reiniciarse aparece cierre del proceso noseque.phone 
    A alguien mas le pasa?? o a podido solucionarlo de alguna manera??
    Probado un par de veces justo después de hacer la instalación por HR



  • Aspir_ina wrote:
    Alguien tiene problemas para instalar xposed framework en la última actualización(v 3.2.9)??

    En mi caso, consigo instalar TWRP y hacerle el root. Pero al instalar xposed....al reiniciarse aparece cierre del proceso noseque.phone 
    A alguien mas le pasa?? o a podido solucionarlo de alguna manera??
    Probado un par de veces justo después de hacer la instalación por HR

    Mira aquí, creo que puedes estar en el mismo caso: http://www.mibqyyo.com/comunidad/discussion/67972/error-al-instalar-xposed-por-recovery/p1

    Sent from my Aquaris M5 using Tapatalk



  • Aspir_ina dijo:
    Alguien tiene problemas para instalar xposed framework en la última actualización(v 3.2.9)??
    En mi caso, consigo instalar TWRP y hacerle el root. Pero al instalar xposed....al reiniciarse aparece cierre del proceso noseque.phone 
    A alguien mas le pasa?? o a podido solucionarlo de alguna manera??
    Probado un par de veces justo después de hacer la instalación por HR

    Yo lo he instalado perfectamente.

    Recuerda que el Xposed que funciona en 5.1.1 para nuestro BQ es el v78-sdk22-arm (versión de ROV089).

    Además, yo suelo limpiar cache después de flashearlo.