Sonido auriculares Aquaris E6 (Solucionado)



  • Hace un par de días que tengo el Aquaris E6 y estoy súper contento.
    , buena pantalla y calidad en los materiales, funciona a la perfección y muy buena batería, solamente le veo un inconveniente que no se si es un fallo del móvil o se debe a la calidad del sonido... Cuando conecto los auriculares Browers&Wilkins y escucho música o cualquier vídeo a volumen bajo, se escucha un ruido bajito muy molesto para mi, para entendernos es como si estuvieran friendo patatas fritas. Cuando lo conecto con el móvil que tenía antes esto no pasa así que se debe a algo del Aquaris E6. A alguien le pasa lo mismo? Sabéis si se debe a que hay algo roto o se debe simplemente a la calidad del conector?? Muchas gracias!



  • Buenos días,


    @{deSande} ¿Has probado con otros auriculares diferentes? ¿Los usados cumplen el estándar CTIA. ¿Te sucede con alguna aplicación en concreto?  Si pruebas a sacar un poco el conector de los auriculares, ¿el ruido persiste?

    Saludos,



  • Buenos días Arsenio,
    He probado con otros auriculares y funciona a la perfección sin ningún ruido y muy buena calidad. He hecho la prueba con varias aplicaciones y auriculares. Seguramente como bien comentas los que estaba utilizando no deben cumplir el estandar CTIA... Pensaba que era algo del propio Aquaris porque con el otro dispositivo me funcionan bien los dos auriculares, no acabo de entender porque, bueno lo importante es que el Aquaris va perfecto, con los otros auriculares tiene muy buen audio. Muy agradecido! Gracias por la ayuda.



  • Buenos días, 


    @deSande Perfecto 🙂 Nos alegra saber que con estos otros auriculares funcione correctamente.Gracias por comentárnoslo.Si tienes alguna otra consulta, ya sabes donde encontrarnos.

    Con tu permiso, damos tu consulta por resuelta y cerramos el hilo al respecto.

    Un saludo,