Problema bq m5



  • Hola buenas noches, mi bq m5 se ha quedado en negro, y no es por la batería ya que tenia el 70% y le pongo el cable y no se enciende la luz como que esta cargando.


    Estaba mirando unas cosas por Internet, y le he puesto los auriculares para hacer una llamada, y al hacer la llamada que tenia un acceso directo en la pantalla principal no me llamaba y lo veía raro que no llamara, así que le he vuelto a dar al icono de mi contacto para llamarle y ha seguido igual sin hacerme caso, así que he decidido quitarle los auriculares, y cuando se los he quitado ha seguido el icono activado, y pasados 15 segundos lo he bloqueado y ahí se ha quedado.

    He vuelto a intentar encender pero nada de nada.

    Al contacto que quería llamar me esta llamando y me ha dicho por otro canal que da llamada, así que no se que le ha podido pasar al móvil, porque tiene 12 días, y no veo lógico este fallo con tan poco tiempo y sin haber tenido ningún percance, ya que lo tengo como oro en paño. Y ya no se si devolverlo a la tienda que lo compre (si estoy dentro de plazo que no lo se) o arreglarlo.

    Mañana a mediodía llamare al servicio técnico haber que me dice, tengo dos teléfonos uno el de la pagina web 911420681 y otro de la gente que es técnico de bq que habla por el foro que es 911420682.

    Espero que me den una solución pronto y rápida. Porque como he dicho un móvil de este precio y con el poco tiempo que tiene no es normal que tenga este fallo.



  • Buenos días, 


    @luis_lopez Sentimos lo ocurrido. ¿has probado si con otros cables y cargadores muestra señal de carga el terminal?Si mantienes pulsado el botón de encendido durante al menos 20 segundos¿Consigues encenderlo con normalidad?Si lo conectas al PC ¿lo reconoce?

    Un saludo,



  • Hola, acabo de poner el movil conectado al ordenador y se me ha encendido la luz de carga, y antes de esto habia llamado a mi numero, pero me decia que no estaba disponible, con lo cual ya se habria apagado el movil.


    En el ordenador no me lo ha reconocido, pero como he dicho anteriormente se habia encendido la luz de carga. Ahora lo estoy cargando en la luz y ha empezado a cargar desde el 1%, Asi que hasta esta tarde no se cargara totalmente.

    Lo que yo puedo creer que ha pasado es que se ha venido abajo la bateria, porque cuando se me quedo parado el movil tenia un 70% de bateria, y lo habia quitado de la luz el domingo por la mañana a eso de las 11 mas o menos.

    Lo que no veo logico es que haya pasado este error con tan poco tiempo de vida del movil

    Y otra cosa, he intentado hacer eso de tener pulsado el boton de Power 20 segundos pero no ha servido de nada.

    Haber si me podeis decir que ha podido pasar

    Un saludo.



  • Intenta hacer un hard reset con la nueva versión 🙂



  • Buenas tardes,

    @luis_lopez ¿El dispositivo ha realizado la carga de forma correcta en este tiempo?

    Un saludo.



  • La carga se ha realizado correctamente, ya que ha estado mas tiempo, ya que no estaba en el domicilio. Al encenderlo se a encendido con el 98% de la batería, que no creo que tendría que ser así, ya que ha estado 5 horas cargando en la luz.



  • @luis_lopez ¡Genial! Me alegra saber que la carga se ha realizado de forma correcta, no obstante, prueba si el tiempo de carga es menor con otros cables y cargadores.


    Un saludo.