Problema de carga, ayuda!!



  • El otro dia estaba cargando mi bq aquaris e4.5 con la bateria portatil y de repente el telefono no detectaba el cargador portatil pero no le di importancia. Cuando llegue a casa lo enchufe como normalmente y tampoco detectaba el cargador. Cuando al movil se le acabó la bateria vi que se encendia la luz pero la bateria no salia, por tanto no se estaba cargando. A una compañera mía le paso algo parecido y me dijo que al cabo de los dos dias ya si se le encendió. Pasados 3 dias el movil apagado sale la bateria pero carga extremadamente lento (o se mantiene todo el rato con el mismo porcentaje) y no ha llegado ni al 10%. Qué debo hacer?



  • Buenas tardes, 


    @ariignaa_99 Te recomiendo que pruebes a realizar la carga con otros cables y cargadores.

    Un saludo.



  • He probado con 3 cargadores diferentes y me hace lo mismo con los 3...



  • @ariignaa_99 ¿Has tratado de realizar la carga a través del USB del ordenador?¿muestra señal de carga en todo momento al tenerlo conectado?


    Un saludo.



  • Sí, lleva una hora enchufado al ordenador pero solo ha llegado al 2%



  • Buenas tardes:


    @ariignaa_99 Al realizar la carga directamente con un cable USB al ordenador, es bastante más lenta que conectando el cable USB a un cargador de corriente. ¿A parte de probar 3 cargadores diferentes, has probado con diversos cables USB?

    Saludos.



  • Si...



  • @ariignaa_99 Gracias por la aclaración.


    Si utilizas una tarjeta microSD, prueba a quitarla para comprobar si es la causante de la lentitud en la carga.

    Por otro lado, nos seria de utilidad saber si la lentitud se produce cargando la batería estando el teléfono tanto encendido como apagado.

    Un saludo.



  • He quitado la tarjeta SD y va por el 4% estando apagado, ahora lo he encendido y voy a ver en una hora cuanto sube la carga



  • @ariignaa_99 De acuerdo, nos quedamos a la espera del resultado.

    Un saludo.



  • Alfinal la bateria se ha acabado y ahora vuelve a estar cargandose apagado y va por el 1% otra vez



  • Buenos días, 


    @ariignaa_99 En ese caso, facilítame por privado tu correo electrónico y el número de serie de tu terminal para ponernos en contacto contigo y podamos revisarlo.

    Un saludo,



  • A mi me ha pasado lo mismo esta mañana. Habiendo dejado la batería agotar del todo la pongo a cargar y no reconoce cargador. Cambio de cables, pruebo con usb al ordenador, quito y pongo la batería, etc. y nada de nada. Será la batería que ya no carga??? Pero es que no se enciende ni la pantalla; ya estoy en contacto con el soporte técnico bq......