Mi bq Aquaris E5 4G no enciende, se queda en pantallazo blanco con el logo



  • Buenas noches

    Esta pasada madrugada..mientras dormía.. mi bq se quedó sin batería y se apagó. Lo puse a cargar desde que me levanté. No me deja encenderlo. HE probado a cargarlo más de dos horas a un enchufe ...lo he cargado desde el pc... me he leído no se cuantos foros de "mibq", he pulsado botón de volumen+ con boton power durante más de 20 segundos....durante 30 segundos...el boton de encendido durante 20 y 30 segundos.... y nada.. y cuando me llega al ménú donde sale el muñequito android tumbado con el simbolito rojo encima... le he dado a reiniciar... he dado a resetear desde la sd....desde la memoria interna... harta ya de todos los consejos que recibí por mail y por teléfono... decidí hacer el formateo para restablecer a los valores de fábrica... y en los comandos que salen abajo en amarillo me sale lo siguiente : E: failed to mount / sdcard No such file or directory
    Quito sd...vuelvo a resetear el teléfono... y lo que ahora me sale en la pantallita de menú de android es lo siguiente:

    No .zip file in sdcard

    Me he bajado los drivers...para hacer el hard reset... pero esas tres carpetitas tan majas de las que te habla el tutorial... http://www.mibqyyo.com/articulos/2014/06/04/hard-reset-smartphone-gama-aquaris-e/#/vanilla/discussion/embed/?vanilla_discussion_id=0
    no vienen... solo me sale un archivo.... BQ_Hanset_USB_driver ...cliqueas y extraigo en disco 😄 .... pero nada..no hay manera....

    Hace 8 meses..cuando tan solo tenia unos 3 meses el teléfono..ya lo mandé a reparar... hace un mes...me pasó lo de la pantalla blanca de nuevo...y reiniciando con el power y volumen+ me reinició... pero ya no furula...

    Harta de hablar con 3 compañeras del soporte técnico...la última me manda un video tutorial para instalar drivers y android...pero claro...el teléfono no enciende...asíq ue ese video no me vale... Ya voy un poco tarde para obtener respuesta...son las 21:59 de la noche... y estoy desesperada porque justo mañana salgo de viaje durante 4 días y voy a estar sin teléfono... a punto de cumplir un año con él...y estoy muy contenta con su rendimiento... pero tampoco hago un uso con mil aplicaciones y juegos ni porquerías..para que el móvil se quede así... correo...whatsapp... y cámara...poco más...y no actualizo las app porque me da pánico...

    Espero que podáis ayudarme... me mandaron un enlace para enviarlo a reparación... pero como me voy de viaje de trabajo.. hasta que no regrese el domingo...no lo enviaré...

    Gracias




  • Buenas noches:


    @{Elidelfina} ¿Sabrías si tenias el terminal actualizado a la versión 5.1.1? 

    Por otro lado, ¿tienes algún ticket abierto desde soporte o un parte de reparación abierto? Si es así, ¿podrías facilitarme por mensaje privado el número de ticket asignado o el número de RMA?

    Un saludo.



  • Tengo un problema parecido, ya comentado en otro hilo del foro, solo le puedo cargar encendido, es más no le puedo apagar. Cuando le digo apagar se queda en blanco la pantalla y tengo que darle al botón de encendido durante 20 segundos, se reinicia y ya carga. Reseteé a valores de fábrica, le saqué la SD... sigue igual. Bueno, mientras cargue, aunque sea encendido, y no de más problema, así se queda, a la espera de alguna actualización.



  • Buenas tardes,


    @{jcu} ¿Restauraste la copia de seguridad de Google al configurar el terminal tras restablecer los valores de fábrica o lo configuraste como nuevo dispositivo?

    Un saludo.


  • Beta Cámara BQ X Pro

    Son los típicos problemas que dan los móviles cuando no se, actualizan las app ni los servicios del sistema. Existe la creencia de que si no se actualiza no hay problemas y eso es una idea totalmente equivocada, las actualizaciónes corrigen los errores que siempre aparecen.
    Aparte de que hay que evitar que las baterías de litio (tanto de polímeros como de iones) se descarguen, tienden a no poder volver a cargarse, no hay problemas con ponerlas a cargar aunque estén a media carga, pero no hay que dejarlas descargar totalmente salvo para eventuales calibraciones.
    Cuando fallan de la manera que lo ha hecho a elidelfina o jcn hay que hacer un reset a fábrica pero desactivando la restauración de la copia de seguridad y luego reinstalar las app una a una ya actualizadas, suele ser alguna app sin actualizar la que genera los problemas.
    Una vez restaurado el móvil hay que limpiar las cachés de vez en cuando y reiniciar el móvil de vez en cuando también.
    Espero que se os soluciones los problemas pronto.



  • Tengo el mismo problema, y desde el soporte me indican que haga un Hard Reset, pero para ello, antes me dicen que haga un bootloader del dispositivo. El problema es que, según el tutorial que me envían, para poder hacerlo, mi teléfono tiene que estar encendido, y es imposible, porque precisamente el problema es que mi teléfono no enciende. Se puede hacer con el teléfono "muerto"?? No tengo ni idea, y no se si iniciar el proceso a ver si pongo peor la cosa...


  • Beta Cámara BQ X Pro

    Tengo el mismo problema, y desde el soporte me indican que haga un Hard Reset, pero para ello, antes me dicen que haga un bootloader del dispositivo. El problema es que, según el tutorial que me envían, para poder hacerlo, mi teléfono tiene que estar encendido, y es imposible, porque precisamente el problema es que mi teléfono no enciende. Se puede hacer con el teléfono "muerto"?? No tengo ni idea, y no se si iniciar el proceso a ver si pongo peor la cosa...
    Ponte en contacto con cualquiera del servicio técnico aquí en el foro y ellos te indicaran como poder hacerlo.


  • Buenos días, 


    @inesitapf Si lo conectas a la corriente¿presenta señal de carga?¿lo detecta el ordenador?

    Un saludo,



  • Buenos días,

    El ordenador no lo detecta, y en la corriente tampoco hace nada. En ambos casos se queda apagado totalmente, sin ninguna luz ni nads

    Ferrer dijo:
    Buenos días, 

    @inesitapf Si lo conectas a la corriente¿presenta señal de carga?¿lo detecta el ordenador?

    Un saludo,




  • Al restaurar a valores de fábrica restauré la copia de seguridad de google, contactos y demás.
    Ayer después de cinco reinicios, con menos de un 15% de bateria, ya lo daba por muerto, al encenderlo se puso a cargar.
    Ya me da miedo cada vez que lo enchufo al cargador, por que no se si cargará o no, y necesito el teléfono para trabajar.

    Creo que debierais de sacar algún parche o actualización para que no pase esto. La solución es una actualización o cambiar de teléfono, así no se puede estar.



  • Buenos días, 


    @inesitapf En ese caso, por favor facilítame por privado el número de serie de tu terminal y el correo electrónico para que revisemos tu dispositivo en nuestras instalaciones.

    Gracias y un saludo,