Reinicio al recibir llamadas



  • Buenos días.

    Desde hace unas horas, al recibir llamadas, mi Aquaris M5 se reinicia, no me deja contestar, vibra un momentito y se reinicia.
    No es un reinicio total, al volver en sí no me pide los PINs de las trajetas.
    Me sucede recibiendo llamadas en cualquiera de los números que tengo.
    He reiniciado el teléfono pero el problema persiste.
    ¿Es algún bug conocido? ¿Qué debería hacer para solucionar este problema?
    Actualicé OTA hace unas semanas, y sin problemas hasta hoy. El terminal lo compré en MediaMarkt el pasado mes de Julio.

    Muchas gracias de antemano.

    Un saludo.



  • A mi me pasó lo mismo y era por el tono que tenia puesto ( todavía no entiendo porqué) lo había estado usando hasta ese momento, lo que hice fueron dos cosas primero para probar fue cambiar el tono de llamada por uno que esté en el terminal no en tarjeta SD y funcionó y como yo quería el que tenia en un principio copié la canción que tenia de tono desde la SD a la carpeta ringtones de la memoria interna y funciona.Prueba a ver.
    Ah! Y si funciona ya ves sin pedir el numero de compilación,que es lo primero que siempre se pide, se supone que si el terminal es nuevo estará actualizado a la ultima.
    Saludos y suerte



  • Voila! ¡¡¡¡Era eso, Maxha!!!!. He puesto el tono en la memoria interna y ahora ya funciona perfectamente.
    Muchisísimas gracias. Te lo agradezco no sabes bien cómo.
    Un saludo.



  • La verdad que " me llena de orgullo y satisfacción " el poder ayudar y que además funcione!!!



  • Jejeje. Gracias de nuevo. Normalmente tengo los "ringtones" en la interna, pero hace unos días los pasé a la externa. De todas formas algo debe ir mal en mi móvil o en la microSD, ya que me ha estado funcionando hasta esta mañana.

    Un saludote. 🙂