¿Panel de abejas ? pantalla fail ?



  • Hola queria comentar si este problema es de Hardware o Software

    [url]

    [url]

    [url=http://subefotos.com/ver/?ba9c627bad8584a15a3447151064a0eao.jpg][img]http://thumbs.subefotos.com/ba9c627bad8584a15a3447151064a0eao.jpg[/img][/url]

    [url=http://subefotos.com/ver/?22f1e2e72f3cf4fba462aa31ed9d64f8o.jpg][img]http://thumbs.subefotos.com/22f1e2e72f3cf4fba462aa31ed9d64f8o.jpg[/img][/url]

    la tablet lleva en mi casa menos de 24 horas , las imagenes son justo despues de comprarla.

    S/N : 0070130100263

    PD: me estoy calentando



  • Eso es lo que pasa con el navegador por defecto en general. Es lo mismo que se comenta en otros posts.
    En este en las opciones de configuracion, accesibilidad, al intentar ver la pantalla de preview, que a ver si alguien puede probarlo, a ver si le pasa tambien: viewtopic.php?f=3100&t=9395
    Y en este, que hablamos especificamente de eso, los campos de introduccion de texto: viewtopic.php?f=3100&t=9220

    A ver si nos dan una respuesta oficial, por que esta claro que es cosa del navegador de android, por que en otras aplicaciones no pasa.

    En cuanto al tema del panel de abejas, yo en las 2 que tengo no lo he notado o no se como verlo, mira que he mirado con lupa, pero nada, no lo noto, asi que debe ser solo cosa de algunas unidades, o no lo entiendo, por que en tus imagenes/videos no tienen la suficiente calidad como para notarlo...



  • [quote="ocram"]Hola queria comentar si este problema es de Hardware o Software

    [url]

    [url]

    [url=http://subefotos.com/ver/?ba9c627bad8584a15a3447151064a0eao.jpg][img]http://thumbs.subefotos.com/ba9c627bad8584a15a3447151064a0eao.jpg[/img][/url]

    [url=http://subefotos.com/ver/?22f1e2e72f3cf4fba462aa31ed9d64f8o.jpg][img]http://thumbs.subefotos.com/22f1e2e72f3cf4fba462aa31ed9d64f8o.jpg[/img][/url]

    la tablet lleva en mi casa menos de 24 horas , las imagenes son justo despues de comprarla.

    PD: me estoy calentando[/quote]
    Buenas.

    Yo no aprecio en las fotos panel de abejas, y lo de que el negro se va no lo entiendo, pero sí veo que parece q tenga puesto el protector porque veo como burbujas....



  • no solo en el explorador, aqui hay otro video en el menu



  • [quote="Brass"]En cuanto al tema del panel de abejas, yo en las 2 que tengo no lo he notado o no se como verlo, mira que he mirado con lupa, pero nada, no lo noto, asi que debe ser solo cosa de algunas unidades, o no lo entiendo, por que en tus imagenes/videos no tienen la suficiente calidad como para notarlo...[/quote]
    Buenas. Ya he subido en dos hilos sendas fotos del panal de abejas, a ver que te parece y si lo distingues. Seguro que si lo ves en la foto lo verás en tu tablet, ley de Murphy. Si no supieras lo que es no lo detectarías, jajaja!



  • Si yo fuera un puto politico ya tendria una IPAD con seguro de perdida y avería, pagado por los ciudadanos :twisted:



  • Si, en las fotos que has puesto en el otro post, si que lo veo: viewtopic.php?f=3100&t=8646&start=60#p60950 ( que por cierto, si citas otro post, podrias haber enlazado, para no matarnos buscando)

    ¡¡Yo te maldigo!! ¡¡Ahora que lo he visto, lo veo tambien en la mia!! Pero solo lo noto muy poco en ciertos tonos de grises muy claritos, y muuuuuuchisimo menos que en esas fotos.



  • [quote="ocram"]no solo en el explorador, aqui hay otro video en el menu

    [/quote]

    Ocram quítate el protector de pantalla y prueba de nuevo.

    Enviado desde mi bq Curie usando Tapatalk 2



  • [quote="Brass"]Si, en las fotos que has puesto en el otro post, si que lo veo: viewtopic.php?f=3100&t=8646&start=60#p60950 ( que por cierto, si citas otro post, podrias haber enlazado, para no matarnos buscando)

    ¡¡Yo te maldigo!! ¡¡Ahora que lo he visto, lo veo tambien en la mia!! Pero solo lo noto muy poco en ciertos tonos de grises muy claritos, y muuuuuuchisimo menos que en esas fotos.[/quote]
    Lo que decia en otro post, no solo se ve o no se ve, ademas , de los que se ven, debe de haber varias intensidades.



  • [quote="Brass"]Si, en las fotos que has puesto en el otro post, si que lo veo: viewtopic.php?f=3100&t=8646&start=60#p60950 ( que por cierto, si citas otro post, podrias haber enlazado, para no matarnos buscando)

    ¡¡Yo te maldigo!! ¡¡Ahora que lo he visto, lo veo tambien en la mia!! Pero solo lo noto muy poco en ciertos tonos de grises muy claritos, y muuuuuuchisimo menos que en esas fotos.[/quote]
    Buenas, no me maldigas, es la ley de Murphy, yo no me di cuenta hasta que leí y acabe por darme cuenta... para que veas que influye mucho las sujestión, si algo lo quieres ver lo acabarás viendo aunque antes no lo apreciaras...

    Sorry! :(



  • Si, totalmente de acuerdo, tiene que existir distintas intensidades, el problema de esta conclusion, es que no es un problema de software, tiene que ser fisico, con lo cual no sera subsanable. Y en ese caso, ¿que tipo de problema es?, ¿esa intensidad se incrementara con el uso o el tiempo?

    Podrian dar una respuesta oficial de una vez por todas, tanto a este asunto del panel de abejas, como al de los misteriosos "parpadeos"



  • este en el reinicio de la tablet donde no hay configuración posible

    [url=http://subefotos.com/ver/?fe68ec7ea92d0b9a96a91786a5a423ado.jpg][img]http://thumbs.subefotos.com/fe68ec7ea92d0b9a96a91786a5a423ado.jpg[/img][/url]



  • esto es problema de hardware por cojones , hay algo que hace ruido en la circuitería interna que es recogido en la pantalla.



  • Hombre, en mi caso tengo claro que no es problema de hardware, por que estos parpadeos me dan bajo ciscunstancias muy concretas: en un campo de texto de web, en el panel de accesibilidade del navegador, en el launcher, y solo a veces.
    En cuanto al logo, estaba reportado ya, y se ve que a la peña que le pasa, que no es a todos, solo le pasa cuando la arranca en frio.



  • [quote="ocram"]esto es problema de hardware por cojones , hay algo que hace ruido en la circuitería interna que es recogido en la pantalla.[/quote]
    Pienso como tu ocram, es algo hardware, pero no un problema, sino que el sensor táctil que incorporan las Curie es así, lo mismo otras marcas incorporan uno más microscópico, obviamente más caro. No creo que empeore el panal de abejas pero sí puede ser que seas mas susceptible a verlo cuanto más leas sobre el tema, la vista tenderá a fijarse más y más y a forzarla.



  • No, raulete, el se refiere al problema de de los parpadeos, y estoy seguro que eso es un problema de software



  • [quote="Brass"]No, raulete, el se refiere al problema de de los parpadeos, y estoy seguro que eso es un problema de software[/quote]
    Es cierto, perdón, me di cuenta más tarde...



  • Hola Ocram.

    Por lo que muestras en los vídeos, lo mas evidente, dejando de lado el panel de abeja, es que tu tablet sufre algún defecto de hardware como tu bien apuntas. Contacta con soporte y ellos te dirán los pasos a seguir.

    Te dejo aqui la dirección de soporte:

    http://www.bqreaders.com/soporte-tecnico.html

    Un saludo.



  • Buenas rivero, como te comentaba en mi post: viewtopic.php?f=3100&t=9395
    Esto solo se reproduce en algunas circunstancias, por lo menos, a mi me pasa en las 2 que tengo, y hasta que alguien lo pruebe, no se si le pasa a mas gente, pero que nadie a sabido decirmelo.
    Con lo cual supongo que no es algo de hardware, sino de software, y por mucho que la cambie, le seguira pasando. Y como se ha dicho en otros posts, es reproducible en todas, asi que no veo que sea tan "evidente" que sea defecto de harware, a no ser que sea algo generico o comun a todas. Como aun no os habeis pronunciado oficialmente, recomendarle que la cambie... desde mi punto de vista solo es una solucion para que se quede sin ella durante unas semanas y le vuelva a pasar lo mismo.



  • [quote="rivero"]Hola Ocram.

    Por lo que muestras en los vídeos, lo mas evidente, dejando de lado el panel de abeja, es que tu tablet sufre algún defecto de hardware como tu bien apuntas. Contacta con soporte y ellos te dirán los pasos a seguir.

    Un saludo.[/quote]

    Bq reader me ha confirmado que me cambiaran la tablet el lunes.

    aqui se ve que no hay configuración posible ya que es en el arranque

    la tablet ha de ser resistente en circuitería a la hora de golpes, manejo , etc... y creo que esta no lo es. Aunque no se el trato que ha tenido la tablet hasta llegar a mi casa ( desde el almacén, pasando por el camión hasta mi casa)