Problemas con el audio en las llamadas



  • Desde hace unos días sólo es posible oír en las llamadas si uso el altavoz. A alguien más le ha pasado? Podría ser que tengo el sonido desactivado? No sé arreglarlo. Muchas gracias



  • Buenas tardes,


    @{CarlosL89} ¿Te pasa en todas las llamadas? ¿has comprobado durante la llamada si tienes el volumen subido?. Indícanos el número de compilación del dispositivo, lo puedes encontrar en Ajustes> Información del teléfono. 

    Un saludo.



  • 2.1.0-20160106-0916 Sí pasa en todas las llamadas. El volumen está a tope. Gracias



  • Buenos días,


    @{CarlosL89} ¿Podrías indicarnos si la anomalía se encuentra en el auricular destinado a las llamadas o en el altavoz principal?

    Saludos,



  • Está en el de las llamadas. El altavoz sí que funciona


  • Baneado

    Buenas tardes,

    @CarlosL89 Es posible que al haber actualizado vía OTA, haya algún proceso de sistema abierto en segundo plano y éste sea el motivo de la incidencia, por lo que te recomendamos restablecer valores.

    Abre la aplicación Ajustes, selecciona la opción "Copia de Seguridad", desmarca la opción "Copiar mis datos", pulsa sobre "Restablecer datos de fábrica" y vuelve a pulsar sobre Restablecer Teléfono, tras esto se hará la restauración del sistema, no te preocupes si tarda en iniciar mas de lo normal esta vez, te facilitamos un enlace para realizar una copia de seguridad porque este procedimiento borra completamente el terminal

    Coméntanos el resultado.

    Un saludo,