No teme na de cargar


  • Baneado

    Buenas tardes, llevó observando durante 2 días seguidos que cuando por la mañana voy a desenchufar el cargador la carga no ha terminado y permanece en el 99% indefinidamente, digo indefinidamente porque ayer lo desenchufe y en el trabajo media hora después lo he vuelto a conectar y se ha pegado 3 horas cargando sin pasar del 99%. Necesitó de vuestra ayuda para solucionar, si sirve de algo deciros instale Cclear y Clean máster hace unos días pirque me iba superlento y me da a mi que ha sido a través de estos programas cuando ha empezado a darme problemas, o eso sospechó, el caso es que ayer mismo desinstale estos programas pero no se ha solucionado.
    Los cargadores que uso es el original del terminal.
    Salu2

    Enviado desde mi Aquaris E5 HD mediante Tapatalk


  • Baneado

    Puffffv, el título es " no me termina de cargar"a ver si un moderador puede corregirlo por favor.
    Las prisas. Jajajajaja

    Enviado desde mi Aquaris E5 HD mediante Tapatalk


  • Baneado

    Buenas tardes,


    @makomako Facilítame capturas de pantalla de tu cajón de aplicaciones a fin de estudiar si dispones de alguna aplicación que pueda estar provocando dicha anomalía. Para acceder al mismo, pulsa el botón circular con 6 puntitos situado en la parte inferior central de la pantalla mientras estás en el escritorio principal.

    Un saludo,


  • Baneado

    Enviado desde mi Aquaris E5 HD mediante Tapatalk


  • Baneado

    Buenas noches,
    @JosePJ a ver que ves pero estas aplicaciones las tengo todas instaladas desde hace tiempo y no había observado este problema antes.

    Enviado desde mi Aquaris E5 HD mediante Tapatalk


  • Baneado

    Buenas noches,

    @makomako Te recomiendo borrar la caché del sistema, para ello, apaga el terminal, después pulsa los botones de encendido y los botones de volumen al mismo tiempo durante unos segundos hasta que aparezca el logo de BQ en pantalla, después suelta todos los botones.

    Aparecerá un androide verde en pantalla, realiza una pulsación corta del botón de subir volumen para que aparezca el menú “Android system recovery”. selecciona con las teclas de volumen "Wipe caché partition" y confirma con el botón de encendido, aparecerá el menú inicial de nuevo selecciona la opción "Reboot system now" para que se reincie.

    Cuéntanos el resultado.

    Un saludo,


  • Baneado

    Buenas tardes @JosePJ , no ha sido necesario realizar lo que comentas, he observado que el messenger me consumía el 23% de la batería, a si que borre caché,borre datos y forcé su detención y vuala todo resuelto.
    Muchas gracias de todos modos.

    Enviado desde mi Aquaris E5 HD mediante Tapatalk


  • Moderador

    Buenas tardes,

    @makomako ¡Genial! Para cualquier otra consulta no dudes en contactar con nosotros, estaremos encantados de poder ayudarte ;).

    Un saludo,