Problemas conexión altavoces



  • Compre la tablet hace 2dias y al conectar cualquier altavoz por la clavija de auriculares se para la musica cada 30 segundos y deja de reconocer los altavoces. Luego vuelve a reconocer los altavoces pero tienes q dar al play para seguir escuchando. Si tienen alguna solución sencilla les agradezco que me lo digan, si no mañana cambio la tabletas por otra marca, me parece que algo tan básico no debería pasar el mínimo control de calidad



  • Buenas tardes,


    @Manu19501 ¿Has probado con otros altavoces?, ¿si conectas unos auriculares se reproduce la misma anomalía?, ¿te ocurre con otros reproductores de audio, como por ejemplo, Rocket Player? (puedes descargarlo desde Play Store)

    Un saludo,



  • Me pasa con todos los altavoces, con los cascos y con cualquier salida por el jack de audio. Me pasa desactivando las alertas y poniendo el tabletas en modo de ni internación. De pronto desaparece el símbolo de los cascos de la esquina superior derecha y cuando vuelve a aparecer ya esta parado el reproductor, sea youtube, spotify o cualquiea



  • Buenas tardes:

    @Manu19501 ¿Podrías facilitarnos el número de compilación del terminal? Puedes verlo en Ajustes > información del tablet.

    Un saludo.



  • 1.4.0_20150528-1557



  • Buenas tardes:


    Gracias por la información facilitada @Manu19501

    ¿Sabes si alguno de los auriculares o altavoces que has probado tiene conector CTIA? ¿Has comprobado si el conector jack presenta algún daño o tiene holgura al conectar los auriculares? ¿Si reinicias con los auriculares conectados, se siguen desactivando de manera automática?

    Saludos.



  • Gracias. Ya he devuelto la tablet



  • Buenas tardes,

    @Manu19501 De acuerdo, si en algún momento tienes alguna otra consulta, estaremos aquí para ayudarte.

    Un saludo.