E5 no enciende ni carga



  • Hola


    a pesar de probar varias horas, con diferentes  cargadores, con el ordenador,  20s presionados el botón de encender y el de volumen, el móvil no enciende ni aparece la luz de carga. 

    Lamentablemente, veo que es un problema común en estos smartphones.
    No quisiera perder fotos/videos/agenda, por favor, agradezco solución.

    saludos
    Angela



  • deja apretado 20 segundos el boton de encendido solo



  • somos varios los que nos esta pasando el mismo problema  yo ya hecho la prueba de apretar 20 segundos pero nada de nada sigue mal el tf ,una solucion urgente 




  • Hola. Me ha pasado lo mismo que contáis con mi bq. Tengo la última actualización android. He leído en algún foro lo de presionar el botón de encendido 30 s con el móvil conectado al cargador. Yo lo he hecho así, conectado al puerto USB del ordenador y ha funcionado. También le he limpiado la ranura para el cable de carga. Ya lo daba por imposible. No se cual será el problema pero no da demasiada confianza que ocurra esto.
    Espero que os sea útil.



  • ¿Se os ha descargado la batería del todo?, las baterías de litio llevan mal el que se queden sin carga totalmente. Enchufad el cargador y esperad, puede tardar bastante en empezar a cargar (incluso una hora). Dejad que cargue y procurad que no se vuelca a quedar descargada totalmente salvo para algún eventual calibrado.


  • Baneado

    Buenos días,


    @angelap @{alzania} ¿Habéis probado a realizar los pasos indicados por los compañeros?

    Saludos,



  • Hola

    probado todo lo comentado y sigue sin funcionar,qué hacer?

    saludos
    Angela


  • Moderador

    Buenas tardes: 


    @{angelap} ¿Has probado a realizar una carga de almenos 2 horas y probar a encenderlo con normalidad? En caso afirmativo, ¿has probado con diferentes cargadores y cables? 

    Si es así, conecta el terminal a una fuente de alimentación y pulsa al mismo tiempo la tecla de Power junto con la de volumen -.

    Verifica si tras ello enciende con normalidad. 

    Un saludo.


  • yo despues  de varias pruebas  se  ha pusto el movil  como lo compre  ,no se lo que le ha pasado ,vuelve a funcionar   pero he perdido todo lo que tenia en el tf,  



  • Moderador

    @{alzania} Lamentamos lo ocurrido. No obstante, te recomendamos no instalar todas las aplicaciones de golpe, para descartar que lo ocurrido se deba a un conflicto de aplicaciones instaladas, y verificar si al ir instalando cada aplicación el comportamiento es el esperado.


    Quedamos a tu disposición ante cualquier otra duda o consulta.

    Un saludo.



  • Hola

     

    MGuijarro dijo:
    Buenas tardes: 


    @{angelap} ¿Has probado a realizar una carga de almenos 2 horas y probar a encenderlo con normalidad? En caso afirmativo, ¿has probado con diferentes cargadores y cables? 

    Si es así, conecta el terminal a una fuente de alimentación y pulsa al mismo tiempo la tecla de Power junto con la de volumen -.

    Verifica si tras ello enciende con normalidad. 

    Un saludo.

    he probado todo lo que dices y sigue sin encender , hace un año que lo tengo por lo que está aún en garantía,  pero no lo he querido llevar para no perder las fotos ni la agenda que tengo. Algo más que pueda hacer?


  • Buenas tardes:

    @angelap te envío un mensaje privado solicitándote algunos datos para poder ayudarte. Por favor, revísalo en cuanto puedas.

    Un saludo,



  • Hola

    envié los datos a ArianaM pero no me ha contestado nada con respecto al nro. de serie que le di, alguien más de soporte técnico que me pueda ayudar?

    saludos
    Angela



  • Buenas tardes:

    @angelap Si lo deseas, me puedes agregar a la conversación abierta con la compañera @ArianaM o mandar los mismos datos que te ha solicitado a través de otro mensaje.

    Un saludo.



  • @GMartinez agregado a conversación con @ArianaM


  • Gracias por el aviso @angelap

    Te respondo al mensaje.

    Un saludo.



  • Hola, hoy mismo he tenido el mismo problema con mi bq aquaris e5. Se calentó mucho el móvil a pesar de no darle un uso excesivo, lo apagué para dejarlo enfriar y no ha vuelto a encenderse ni cargar.
    He seguido todos los pasos que se dan aquí, las combinacies de botones y todo pero no consigo solucion alguna.
    El móvil tiene un año justo, se supone que está en garantía. Si me pueden dar alguna solución al respecto por favor.



  • Hola, hace un par de semanas mi BQ E5 HD ha empezado a cargar mal desde que se me estropeó el cargador.

    Al principio me cargaba lentamente pero cargaba hasta el 100%, pero con los días ha ido a menos, después me cargaba hasta el 60% en toda la noche y dejaba de cargar y actualmente me cargaba hasta 30 y poco. 
    Mientras estaba cargado dejaba de cargar cada dos por tres, también mientras cargaba había veces que en lugar de cargar se descargaba.
    Compré un cargador nuevo y el móvil me lo estropeó porque le dejé cargar el móvil a una amiga desde el mío y en lugar de cargárselo se lo descargó.... Ya no sé si es problema del cargador o del móvil, posiblemente sea del conector de USB ya que cuando carga  a veces es como si no lo detectara, la verdad es que estoy bastante desesperada 😢
    He restablecido de fábrica y de todo pero ahora a la tarde justamente  me cargó de 20% a 48% en tres minutos y me parece que eso es muy malo, y al rato se me descargó en menos de tres minutos y ahora ya no enciende, lo tengo enchufado y pone la luz de que está cargando pero no enciende ni me sale la pantalla con la batería de que está cargando....
    Espero que alguien me pueda dar una solución por favor, muchas gracias



  • Hola, hace un par de semanas mi BQ E5 HD ha empezado a cargar mal desde que se me estropeó el cargador.
    Al principio me cargaba lentamente pero cargaba hasta el 100%, pero con los días ha ido a menos, después me cargaba hasta el 60% en toda la noche y dejaba de cargar y actualmente me cargaba hasta 30 y poco. 
    Mientras estaba cargado dejaba de cargar cada dos por tres, también mientras cargaba había veces que en lugar de cargar se descargaba.
    Compré un cargador nuevo y el móvil me lo estropeó porque le dejé cargar el móvil a una amiga desde el mío y en lugar de cargárselo se lo descargó.... Ya no sé si es problema del cargador o del móvil, posiblemente sea del conector de USB ya que cuando carga  a veces es como si no lo detectara, la verdad es que estoy bastante desesperada 😢
    He restablecido de fábrica y de todo pero ahora a la tarde justamente  me cargó de 20% a 48% en tres minutos y me parece que eso es muy malo, y al rato se me descargó en menos de tres minutos y ahora ya no enciende, lo tengo enchufado y pone la luz de que está cargando pero no enciende ni me sale la pantalla con la batería de que está cargando....
    Espero que alguien me pueda dar una solución por favor, muchas gracias

    Parece que se te ha descalibrado la batería por algún motivo (puede que por ese cargador que ha fallado). Deja que se descargue, cuando se te apague el teléfono no lo intentes arrancar, envía el cargador y deja que se cargue al 100℅, después arrancarlo con normalidad y vuelve a dejar que se descargue del todo otra vez y repita el proceso de carga. Después reinicia con normalidad y ya está, debería de marcarte bien de nuevo. Sólo te recomiendo que uses un cargador de calidad, para asegurarte no tener sobretensiones indeseadas.



  • Perdón, donde dice "envia" es "enchufa", el corrector que me ha hecho de las suyas...:)