App YouTube



  • Cuando conecto la tablet por HDMI a la tele la aplicación pierde el modo de pantalla completa,y el wifi se desconecta. Le pasa alguien más?



  • Eso no es normal y no debe pasar, dame más detalles.

    Un saludo



  • A mí no me pasa lo de la perdida de señal WIFI, pero sí me pasa lo de la pérdida de pantalla completa. La única forma de poder conseguir el visionado a pantalla completa es haciendo la conexión por HDMI una vez que el vídeo ha comenzado a reproducirse en la tablet, pero cuando finaliza e intento poner otro vídeo ya no me aparece la opción de pantalla completa.



  • Hola, lo de la app youtube creo que es tema de la aplicación en cuestión, como bien dice nuestro compañero felgica es una forma de "engañarlo". El tema de la WiFi hay varios post en el foro y puede ser por el cable, si dispones de otro modelo de hdmi intenta probarlo. Echale un ojo en la búsqueda del foro a ver si algo te es válido.

    Un saludo.



  • No creo que sea problema del cable, ya que uso el modelo que compré a bq y va perfecto para visionar series y películas.

    Saludos.



  • Ok, pues el cable descartado, habrá que buscar otra alternativa..... :) ¿qué android usas? ¿Jelly bean o ics con la última actualización?.

    Un saludo.



  • [quote="Anarion"]Ok, pues el cable descartado, habrá que buscar otra alternativa..... :) ¿qué android usas? ¿Jelly bean o ics con la última actualización?.

    Un saludo.[/quote]
    Ics 4.0.4

    Un saludo



  • Hola, échale un vistazo a este post: [url]http://foro.bqreaders.com/viewtopic.php?f=2944&t=3813[/url]

    Un saludo.



  • Gracias Anarion, parece que el problema es de la aplicación de Youtube.

    Saludos



  • Hola, de nada, yo aún no he probado el hdmi con jb, a ver que tal me va. :) .

    Un saludo y por aquí andamos para lo que se necesite.