3G deja de funcionar



  • Hola

    La edison 10 3g me ha funcionado de lujo.Solo tuve una duda acerca del uso de datos y como se representaba el mismo en la barra de color.Ya me resolviateis la duda,y desde entonces enciendo y apago el mpdem para hacer menos uso de la bateria. Lo tengo que hacer poco,ya que solo lo activo cuando salgo a coger trenes de larga distancia,el resto del dia se queda en casa.Bien,esto me ha funcionado hasta que ha desaparecido del menu de configuracion la opcion uso de datos.La tablet la tengo desde navidad,y se ha rayado de mala manera.Es como si mi tablet no fuese 3g....que rabia! La sim es movistar y hasta ahora habia funcionado.

    Ayudadme..



  • Se me olvido añadir que ya probe a kitar y poner la sim,jeje
    No puse la ultima actualizacion,esta la 1.9.



  • ¿Tienes muchas aplicaciones metidas?

    Lo digo porque si no es así, resetea a datos de fábrica a ver si así se soluciona.

    Un saludo



  • Si,la tengo ya bien configurada con aplis metidas.pero el problema parece ser de hardware.Metiendo y sacando dos tarjetas de otros moviles,pillo una,le meti el pin e internet chuscaba.asi que volvi a meter el duplicado que usaba normalmente y todo volvió a la normalidad,digamos que la otra tarjeta le abrió la puerta a resucitar.No obstante esta tarde cogia cobertura,pero ponia: sin servicio de internet.decidi apagar y encender el modem.me encuentro que ya no me sale el icono de cobertura siquiera,aunque a diferencia de la primera vez,si puedo apagar y encender el modem(sin ninguna resultado).

    Mañana llamo al sat.a ver si me podeis indicar algo,gracias



  • Ahora he encendido y apagado a ver si la pillaba y lo que ha hecho es seguir sin pillarlo y hacer desaparecer el menu de uso de datos. Lo he intentado rescatar de nuevo metiendo y sacando,probando otras tarjetas,y nada esta vez no ha resucitado.sin duda tocará llamar al SAT...



  • Ya van varios hilos nuevos desde que publiqué este relatando problemas con el 3g,esta mañana el sat me ha dicho que la cambie a través de la tienda o la repare..
    Pero viendo que hay muchas personas con esto,podriais afinar el origen del problema?



  • Desde aquí no puedo decirte nada, eso es cosa de soporte, hasta que no esté en su poder y puedan hacer pruebas con ella no sabrán nada.

    Un saludo



  • la devolví en mediamarkt hace más de una semana, así que a estas alturas debe de estar en vuestras manos...

    La nueva 0 problemas por ahora. Pero a mucha gente le pasa,quien no le pierde señal,le pasa como a mi que parece que no tenga. Creo que tendríais que aclarar si es un fallo de software o hardware y solucionarlo porque lo habrás visto por aquí varias veces. Yo apostaría por software,algo de drivers o android... Sería criminal que fallaran tantos simples lectores de tarjetas SIM,tecnología de hace 15 años...



  • A mi me pasa algo parecido.Cuando salgo a la calle y no tengo wifi me funciona la tarjeta sim pero con muy poca fuerza.No reproduce los canales en directo tipo Mitele o rojadirecta. Se diria que he agotado el giga de datos de que dispongo porque baja demasiado.Lo que pasa es que dudo haber agotado ese giga porque apenas la he podido usar. Cuando llego a casa y enciendo el wifi la tablet se porta de maravilla. Reproduce todo y tiene una velocidad impresionate.Nada de cuelgues ni esperas interminables.Asi que vuelvo a decirlo: ¿Para qué necesito el 3g?
    Saludos.