Y seguimos con la bateria...



  • Buenas

    No hago mas que consultar temas relacionados con la bateria en el foro... y no dejo de tener problemas con la misma...

    Cuando estrene mi tablet agote toda la bateria (y si que me duro bastante), la tuve cargando aprox. 12h. Y cuando la encendi solo marcaba 86% (ahi es cuando empece a informarme)
    Me duro la bateria unas 4h.
    La siguiennte carga hice lo mismo y me duro unas 5-6 h.
    Esta ultima vez he seguido los pasos que alguien publico para calibrar la bateria... y aun asi sigue sin marcarme el 100% cuando la enciendo... no entiendo nada... que hago mal?

    Novata agradece vuestra ayuda de antemano



  • Hola Kasandra

    A mí me pasó/pasa lo mismo. Hice todo lo que comentan en los foros, la calibré, etc. A día de hoy, sólo consigo el 100% de carga con la tablet encendida. Apagada se queda al 96% por mucho tiempo que esté cargando.

    A pesar de que en pocos minutos me baja la bateria al 88%, luego me dura unas 6/7 horas a pleno uso (lo que no está nada mal).

    Un saludo



  • Yo llevo dos semanas aproximadamente con la tablet y tengo el mismo problema que el vuestro. No se q ocurre!



  • Otro igual no pasa de 73 después de la calibración.



  • A mi me pasa lo mismo solo q la bateria no me dura ni dos horas



  • [quote="kasandra"]Buenas

    No hago mas que consultar temas relacionados con la bateria en el foro... y no dejo de tener problemas con la misma...

    Cuando estrene mi tablet agote toda la bateria (y si que me duro bastante), la tuve cargando aprox. 12h. Y cuando la encendi solo marcaba 86% (ahi es cuando empece a informarme)
    Me duro la bateria unas 4h.
    La siguiennte carga hice lo mismo y me duro unas 5-6 h.
    Esta ultima vez he seguido los pasos que alguien publico para calibrar la bateria... y aun asi sigue sin marcarme el 100% cuando la enciendo... no entiendo nada... que hago mal?

    Novata agradece vuestra ayuda de antemano[/quote]

    Me pasa lo mismo que a ti kasandra. A pesar de que he leido y leido en el foro y de que he seguido los consejos publicados y de que he calibrado varias veces la bateria, si la cargo apagada al encenderla solo marca el 85 %. Si la cargo encendida si llega al 100 % pero es quitarle el cargador y en cuestión de dos o tres minutos marca el 84 o 85%. Y dandole un uso normalito (sin juegos, brillo al minimo,y apenas he descargado aplicaciones, etc) me llega a 4 horas de uso.
    ¿Alguien sabe que hacer que no sea lo mismo que se ha publicado hasta ahora?

    Muchas gracias a todos



  • En Google play hay una app gratuita llamada "Bateria HD". Monitoriza el estado de la batería y te dice el tiempo que le queda de carga según que aplicación se ejecute, además de el tiempo entre carga y carga y otros datos de la bateria.

    Echadle un vistazo que va muy bien.

    Saludos



  • ¿Cómo lo habéis solucionado? O la habéis devuelto?

    Gracias!



  • Hola a todos!
    A mi.. pues idem de lo mismo. La batería dura muy poco. La cargo encendida y me marca el 100% (que por cierto tarda una barbaridad en cargar) y en el momento en el que desenchufo el cable.. justo en ese momento, ya tengo el 86%... asi.. con toda la cara del mundo.
    A ver que solucion nos dan. Por cierto, eso de calibrar la batería que es lo que es??? :shock:



  • La verdad que no se exactamente para que sirve pero yo lo he echo a través de la aplicación de la batería y me sigue pasando lo mismo..



  • A mi me ocurre lo mismo. Espero que no sea un fallo de hardware y sea de software y con una actualización se solucione.

    De todos modos tengo un pixel muerto asi q tendre q mandarla a 'SAT. Y si hubiese que cambiar bateria pues ya se hacen las dos cosas.

    Saludos.



  • Hola a todos,
    Los reyes me han traido una Edison. Ayer la puse a cargar por primera vez; la he tenido toda la noche (más o menos 8 horas) y cuando desconecto el cargador me dice que está cargada al 84%...¿Es normal o funciona algo mal?
    Un saludo.



  • Hola, parece ser un fallo común en Android y según leo pasa en todas las tablets. Parece relacionado con el tema de calibrado de la batería. El tema ya ha sido hablado bastante en el foro. Os recomiendo que os paséis por estos dos hílos y os informéis bien.

    viewtopic.php?f=2944&t=8434&hilit=como+hacer+calibrado http://www.mibqyyo.com/2012/12/17/optim ... a-bateria/

    Un saludo



  • A mi me pasaba lo mismo que estáis comentando de la batería, que me duraba muy poco, se descargaba muy rápido al poco tiempo de desenchufarla de la corriente, y lo bueno de esto es que según iba pasando el tiempo me iba durando cada vez más. La última carga me duró sobre 7 horas de pantalla, con wifi, juegos..... así que puede que necesite varias sesiones de carga.

    Incluso al prncipio me marcaba que el Sistema Android consumía el 90% de la batería; hacía cargas completas y no me reciniciaba el contador de la batería, y varias cosas más..... y de repente un día se normalizó todo y empezó a ir cada vez mejor, sin actualización ni nada parecido..... :shock:

    Por cierto, la recibí el día 11/12/2012, así que en menos de un mes de uso y cada vez más contento con ella y con su batería.



  • Hola chic@s!
    Yo al final cambie la mia por otra igual... y sigue pasando lo mismo!! :( nunca marca el 100%
    Pero ya/he visto que el tema esta mas que hablado... a si que ahora voy controlando lo que me dura la bateria y espero que no de mas problemas.. ;)

    .... aprendiendo a sacar el maximo provecho....



  • [quote="Siotarcos"]A mi me pasaba lo mismo que estáis comentando de la batería, que me duraba muy poco, se descargaba muy rápido al poco tiempo de desenchufarla de la corriente, y lo bueno de esto es que según iba pasando el tiempo me iba durando cada vez más. La última carga me duró sobre 7 horas de pantalla, con wifi, juegos..... así que puede que necesite varias sesiones de carga.

    Incluso al prncipio me marcaba que el Sistema Android consumía el 90% de la batería; hacía cargas completas y no me reciniciaba el contador de la batería, y varias cosas más..... y de repente un día se normalizó todo y empezó a ir cada vez mejor, sin actualización ni nada parecido..... :shock:

    Por cierto, la recibí el día 11/12/2012, así que en menos de un mes de uso y cada vez más contento con ella y con su batería.[/quote]
    Eso espero, porque a mi ayer a la media hora de suspender se apagó y eso que la deje al 30%.
    Eso me ha asustado bastante, espero que mejore porque las primeras veces me ha durado algo mas de cuatro horas pero ahora me parece que tarda muy poco en perder carga