Problema al grabar vídeo (Solucionado)



  • Buenas, tengo un aquaris E5 4G y cuando inicio una grabación de vídeo ésta se detiene automáticamente sin permitirme grabar nada. No entiendo a qué puede deberse puesto que tengo ubicada la cámara para que guarde los archivos de video en la memoria externa y ésta cuenta con espacio suficiente. Alguien puede ayudarme?gracias!


  • Administrador

    Buenas tardes,


    @Katia ¿Nos puedes indicar el número de compilación del terminal? Puedes encontrarlo en Ajustes> Información del teléfono.

    ¿Realizas las grabaciones con la app nativa?¿te permite hacer fotos?

    Un saludo.



  • 2.0.1.20150817-1208
    Sí, utilicio na aplicación de serie de bq para vídeos y fotografías. Me permite hacer fotografías sin ningún problema pero el proceso de vídeo cuando lo activo se detiene automáticamente al instante por sí solo cortando la grabación y sin grabar nada.


  • Moderador

    Buenas tardes:


    @{Katia} ¿Te aparece algún mensaje de error antes de cerrarse la aplicación? Puedes probar a acceder a la app desde Ajustes>Aplicaciones>Todas>Cámara. Una vez estés dentro, fuerza detención, borra caché y datos, finalmente reinicia el terminal.

    Verifica si al reiniciarse te permite realizar vídeos sin problemas.

    Saludos.



  • No aparecía ningún mensaje de error.Problema solucionado muchas gracias!!buen trabajo! 😉


  • Moderador

    @{Katia} ¡Muchas gracias a ti! Si tienes cualquier otra consulta, no dudes en preguntarnos de nuevo 😉 


    Con tu permiso, tras haberse solucionado la consulta, procedemos a cerrar este hilo.

    ¡Saludos!