Facebook y Google Chrome



  • Buenas a todos. Es mi segundo día con el m 5.5, y de momento cada vez que entro en google chrome me sale lo mismo al cabo de pocos segundos, que no funciona correctamente y que si quiero esperar o cerrarla. Por otro lado, en Facebook no tengo la opción de reaccionar, solo puedo dar "me gusta". Por qué puede ser, si estaba usando un aquaris 5.7 y con él si podía reaccionar a las publicaciones de facebook? Muchas gracias


  • MVP

    Hola
    Para Chrome te recomiendo que fuerces el cierre, borres caché y datos de la aplicación. Vuelve a probar a ver qué tal te va.
    Lo del Facebook, no se... conozco otro caso en un dispositivo de otra marca y por mas que actualizo sigue igual, solo funciona el Me gusta.
    Yo no lo tengo instalado, pero pruebo y te digo.

    Saludos



  • Muchas gracias willyfog pruebo y te digo respecto a google chrome. Lo de facebook me resulta extraño la verdad. Saludos


  • MVP

    Ya he probado el Facebook en el M5.5 y me aparecen esas opciones. Sólo se me ocurre que pruebes a limpiar los datos de la aplicación, la desinstales y la vuelvas a instalar.

    Saludos



  • Gracias por tu ayuda, pero he probado ambas opciones y nada. Facebook no me permite l opción de reaccionar y con chrome me sigue pasando eso, especialmente en la página www.marca.com no entiendo nada


  • MVP

    ¿Has probado desde el navegador a ver si te deja?



  • Lo acabo de probar ahora y sí, desde el navegador sí me permite acceder a la opción de reaccionar. No entiendo lo que las entonces con la app.



  • Buenas tardes:


    @dani_estudiantes ¿Has comprobado si tienes alguna actualización de la app Facebook pendiente de instalar en Play Store? Para intentar solucionar el problema que comentas, puedes probar borrando datos y caché de Facebook o bien borrando la aplicación y realizando de nuevo la descarga.

    Un saludo.



  • He comprobado si hay alguna actualización pendiente y nada, está actualizada. También he probado borrando datos y cache y nada. Por último la he borrado y vuelto a instalar, y nada de nada. Me sorprende además porque he pasado de un bq aquaris 5.7 a un M 5.5, y en el 5.7 sí que podía realizar esta función de Facebook. Gracias



  • @dani_estudiantes ¿Nos puedes confirmar la versión instalada de la app Facebook? Para intentar reproducir el problema, indica también por favor el número de compilación que puedes ver en Ajustes > Información del teléfono.

    Saludos.



  • Facebook versión 54.0.0.23.62
    El número de compilación es
    1.2.0_20151103-2220
    Gracias



  • Buenas tardes:


    @{dani_estudiantes} Es probable que exista algún tipo de incompatibilidad con la aplicación Facebook. No obstante, te recomendamos que contactes con el desarrollador de la aplicación para que pueda darte más información al respecto.

    Saludos.



  • Después de actualizar mi M5.5 estoy teniendo problemas con el Google Chrome, me sucede lo mismo que a dani_estudiantes, por lo que he seguido el consejo dado por willyfog pero el Google sigue sin funcionar. ¿Qué otra cosa podría hacer? Gracias



  • @rosabaco ¿La incidencia se da también usando la aplicación Facebook o solo entrando desde Google Chrome? ¿El problema al que te refieres es que solo te permite usar el botón "Me gusta" pero no publicar una reacción?


    Saludos.



  • Me refiero exclusivamente al uso de Google como buscador, le cuesta descargar las páginas, si roto la pantalla se queda colgado del todo y sale el mensaje de esperar o salir.



  • Buenas tardes:


    @{rosabaco} ¿Has probado a acceder a la aplicación desde Ajustes > Aplicaciones > Todas > Chrome, y desde aquí, forzamos detención, y borramos caché y datos, después reinicia el terminal?

    Si no es así, te recomiendo que lo realices para borrar el registro de la app.

    ¡Cuéntanos el resultado!

    Saludos.



  • @rosabaco ¿La lentitud para mostrar las páginas te ocurre tanto conectado a la red Wi-Fi como usando red de datos móviles? Prueba bloqueando la rotación de pantalla y verifica si continua apareciendo el error.


    Saludos.



  • Indistintamente con wi-fi y datos móviles. He probado bloqueando la rotación de pantalla pero continua apareciendo el error.



  • @rosabaco ¿has probado a borrar los datos y caché de Google Chrome como sugiere anteriormente @willifog?


    Saludos.



  • He vuelto a borrar datos, forzar detención, etc. He reiniciado el móvil y sigue dando el mismo error aunque de momento, parece que solo cuando cambio la orientación de la pantalla.
    Un saludo