NO ME RECONOCE EL IMEI NO PUEDO USAR LAS FUNCIONES DE TELEFONO



  • Hola. No se que hacer. 
    Instalé la última versión de android, esa que recomiendais en BQ, te sale en la pantalla del móvil para que la instales automáticamente. Tras instalarla no me pidió PIN, cosa que me pareció muy raro, pero bueno era de noche y no me puse a ver mucho que es lo que tenía de nuevo. A la mañana siguiente en mi casa se fue intenet, al no tener wifi me di cuenta que tampoco internet en el movil, y probré las llamadas, no podía realizar llamadas ni recibirlas, tras trastear un poco el móvil vi que no reconoce la SIM. Tras buscar por internet alguna explicación (ya volvió el wifi en mi casa) leí mucho sobre la última actualización de android, resulta que hace meses que no va nada bien, no soy al primero que le pasa esto y no creo que sea el último, porque seguís mandando la actualización. Bueno tras leer y leer mas foros, decidí usar la función de volver a Kit-Kat o algo así, pero claro la interface es la antigua, y eso si había mejorado mucho en otras actualizaciones anteriores, así que seguí buscando y en esta

     donde, en el canal de BQ se explica como se instala el lollipop con la versión del tools actual!!! podríais cambiar el vídeo y quitar el que está obsoleto. En fin que desde esta mañana llevo intentando rootear el móvil para ver si logro arreglar eso del IMEI porque en todos sitios he visto que la única forma de hacerlo es así. He intentado desde con el programa este que descargué flas_tools o como se llame, que lo he visto en varios foros y en vídeos de youtube. He probado bajando aplicaciones poco seguras en chino, por lo menos 3. He probando descargando un archivo en el PC y pasarlos al movil. Lo único que he conseguido es que me saliera un menú muy simple en al iniciar el teléfono y un muñequito de androide tirado por el suelo con la puerta de la barriga abierta y un signo de peligro.  Ya a la desesperada he intentado restaurar de fabrica y volver a instalar el kitkat desde el móvil y no me deja, hace como que está instalando pero vuelve al lollipo 5.0  en los dos casos, pero sin ninguna  app. me hace poner el usuario como si fuera nuevo y tal pero nada vuelve a salir el fallo del IMEI. No se que hacer!!!!!!!!!!!!!!!!!!!! tengo que trabajar estoy esperando la llamada de una persona y no puedo recibir llamadas desde hace 2 dias!!!!!!!  Lo mejor es el comentario de una compañera en el vídeo de  la instalación del lollipop en Youtube. Que quite la copia de datos en ajustes y todo funcionará!!! ea! solo con eso.... le doy a desactivar la copia y es magia!!!  

    Desde luego que si que os puedo agradecer todo lo que estoy aprendiendo sobre móviles gracias a vosotros!!!! por lo menos podreis ofrecerme un puesto de trabajo, aunque sea actualizando los vídeos de de la página de bq con los del canal del youtube.....


  • MVP


  • Baneado

    Buenas tardes,


    @{Ernesticuss} Con el fin de no duplicar información en varias conversaciones, cerramos este hilo y continuamos en el enlazado por @{lct83} donde ya se está tratando este tema.

    Un saludo.