Problema tarjeta sd


  • Banned

    Hola, a ver si me puede ayudar. El otro día así de repente empezó a desactivarse sola la tarjeta sd, me salía la notificación de tarjeta desactivada y automáticamente la volvía a leer. Me di cuenta de que a raíz la batería se consumía más rápido. Probé una tarjeta más vieja que tenía por casa de 2gb en 2 día que la lleve no dio ni un problema así que decidí comprarme una nueva de 16gb. Pues hoy la estrenado y en 39 minutos que la llevo puesta se ha desactivado 2 veces. Alguien sabe que puede ser? Gracias.


  • Banned

    Ah por cierto, después de la gran experiencia con LP volví a KitKat hace un par de meses. Lo aportó como dato por si sirve de algo


  • Banned

    Gracias por vuestra ayuda. Que atención más rápida da bq....



  • Buenas tardes @Franbul:

    Tenemos constancia de que con algunas tarjetas sd se produce dicho problema, desconectándose en ocasiones. Dado que comentas que has probado con tarjetas diferentes ¿si introduces la tarjeta totalmente vacía también te sucede?. Por otro lado indicas que actualizaste anteriormente a LP ¿en esta versión te sucedía?.

    Un saludo.


  • Banned

    Con tarjeta vacía no he probado, el tiempo que tuve LP no me lo hacia, y al volver a kit kat tampoco, fue al tiempo. De todas formas, con la sd nueva sólo me lo hice 2 veces durante la primera hora y de momento lleva un par de días que no me ha vuelto a pasar. Tocaremos madera para que siga así. Si vuelve a pasarme preguntaré posibles soluciones.
    Gracias



  • Estupendo @Franbul, si se vuelve a reproducir comenta por este tema y lo vemos. En cualquier caso, podría estar provocado por algún archivo en concreto.

    Un saludo.


  • Banned

    Ok, Gracias



  • pues a mi me sigue pasando ,cambie de tarjeta,resatee el movil ,que es lo que me dijoron el el foro y esto sigue igual 



  • Buenas @{luistomiz}:


    ¿Tienes el dispositivo actualizado a Lollipop o en KitKat?

    Edito: veo que tienes un tema creado. Seguimos aquí.

    Saludos.