Fallos



  • Llevo borrando la misma foto 3 días y al rato vuelve a aparecer y ahora se reinicia el móvil solo y me ha borrado todas las fotos nisiquiera sale la carpeta.
    La cámara sigue fallando desde hace un montón, no la suelo utilizar y noveas que corae da utilizarla y que de fallo jajajaja
    El móvil siempre tiene algo que esta fallando ya lo he restaurado de fabrica unas 5 veces en un año que mira que casualidad todas después de que la garantía cumpliera jajajaja el móvil iba de lujo y lo recomendaba al que me preguntaba, pero hace unos meses que vaya porquería desde que cumplio la garantía, que casualidad!!! Jajajaja
    Hay mas fallos que ahora mismo no caigo, porque paso del móvil que me tiene to inrrita, pero cuando me ponga a toquetearlo salen todos jajajaja
    Es un montón de pesado que cada vez que falla hay que restaurarlo de fabrica o bajar un puñao de app para encontrar o resolver el fallo.
    Y na, ahorrando estoy pa darle la patá a este jajajaja
    Saludos a todos y feliz día de los muertos



  • Buenas tardes:


    @Ouuunovea ¿Almacenas las fotografías en una tarjeta microSD? ¿Qué versión de firmware tienes instalada? ¿Utilizas algún antivirus o aplicación similar a Clean Master?

    Saludos.



  • No tengo tarjeta y no tengo nada de eso instalado, firmware es esto? Android 4.4.2



  • @Ouuunovea Disculpa, la información que te solicitaba es el número de compilación que puedes ver en Ajustes > Información del teléfono.


    Saludos.



  • Este 1.6.6_20150618-1313



  • Gracias por la información @Ouuunovea

    Comprueba si el problema se da en la ultima actualización de firmware. Puedes actualizar entrando en Ajustes > Información del teléfono > Actualización del sistema" y activa la opción "Actualizar a Android Lollipop".

    Puedes actualizar también realizando un Hard Reset con las indicaciones de este enlace.  Recuerda antes de nada realizar una copia de seguridad de los datos y contactos que quieras conservar.

    Saludos.



  • Ya actualice en su dia a Lollipop y funcionaba fatal, iba mas lento, aveces funcionaba a trompicones, algunas funciones del tlf no funcionaban y la batería me duraba la mitad,a las dos semanas mas o menos lo quite y puse el que tenia, que creo que va peor desde ese momento.
    Tengo que actualizarlo si o si?


  • MVP

    Siempre puedes probar a hacer un restablecimiento de fábrica o un HR desde el ordenador a esa misma versión que ya tienes por si hubiera algún archivo mal instalado y que este dando problemas.

    Por curiosidad, desde cuando tienes el terminal?? Es curioso que se te haya terminado la garantía cuando ese modelo salió a finales de junio de 2014.


  • MVP

    Estoy de acuerdo con la compañera @lct83. En cualquier caso no restaures el backup de google si no quedarías en las mismas y si es conflicto de alguna app te seguiría dando problemas.

    Salu2 desde tapatalk



  • Tienes razón Ict83, quería referirme al seguro y lo puse mal perdón.
    Restablecimiento ya hice muchos y lo otro que dices del pc no se lo que es.
    Valle2305 no lo he hecho nunca, lo dejo pelao el móvil jajajaja


  • MVP

    Aquí tienes el tutorial para hacer el Hard reset: http://www.mibqyyo.com/articulos/2014/06/04/hard-reset-smartphone-gama-aquaris-e/#/vanilla/discussion/embed/?vanilla_discussion_id=00 el compañero@GMartinez te dejo también más arriba el enlace.

    En cuanto al seguro se podía renovar por otro año más. Aún así todavía te qued garantía hasta que se cumplan 2 años de la compra del terminal.



  • Ya lo he leído y ufff no se si sere capaz, todavía lo rompo mas y to!! Ya vere si lo hago o no.
    Si se que se podía renovar pero no podía permitírmelo esta vez.
    Gracias a todos


  • MVP

    Ouuunovea dijo:
    Ya lo he leído y ufff no se si sere capaz, todavía lo rompo mas y to!! Ya vere si lo hago o no. Si se que se podía renovar pero no podía permitírmelo esta vez. Gracias a todos
     Parece más complejo de lo que realmente es. No es difícil, tan sólo debes de hacerlo despacio y leyendo antes bien todas las indicaciones. Si tienes dudas siempre habrá quien te eche una manita para resolverlas....y jamás seleccionar el comando "format all".