Subforos en Tapatalk



  • ¿Por qué de repente no me aparecen los subforos de BQ en el Tapatalk? Sólo me aparecen los temas fijos. Los de otras webs si puedo verlos sin problemas, por lo que descartaría cualquier cambio hecho por mí involuntariamente en la configuración general de la Aplicación.

    Enviado desde mi Aquaris M5 mediante Tapatalk



  • Hola, a mi también me ocurre lo mismo desde hacer algunos días. Parece que este foro no es totalmente compatible con Tapatalk ya que hay otras cosas que no funcionan como es debido.



  • Lo mismo me sucede, desde hace 3 o 4 días.

    Anteriormente salían bien los subforos ¿verdad?


  • Beta Cámara BQ X

    Lo mismo me pasa a mi también desde hace días. Antes salían bien.



  • Lo mismo

    Enviado desde mi Aquaris M5 mediante Tapatalk



  • Buenas tardes,


    Muchas gracias por el reporte que nos facilitáis. Estamos realizando las comprobaciones correspondientes para tratar de mejorar este aspecto y que el funcionamiento del foro junto a la aplicación vuelva a ser el correcto.

    Saludos,



  • Gracias. Sí, antes se veían perfectamente. El problema viene ocurriendo desde hace unos días.



  • agoyo2yk wrote:
    Hola, buenas tardes.

    Recientemente se actualizó tapatalk, y he dejado de poder ver el foro de mibqyyo, sólo me aparecen los temas fijos. Si puedo acceder a otros foros con normalidad, sólo falla éste. También les he dejado feedback sobre el tema a tapatalk.

    Desconozco el motivo de dicho comportamiento.

    Un saludo.

    Enviado desde mi Edison 3 mini mediante Tapatalk
    Me pasa lo mismo, los subforos suscritos o navegando por subforos solo dejan ver los hilos fijos. Ahora solo se ven todos los temas desde el apartado de pendientes de leer, pero es más incómodo porque muchos temas son de otros terminales distintos al que me interesa leer. No pasa en otros foros, así que tiene que ser algo por parte de este foro, no de tapatalk. Antes de este cambio tampoco andaba todo bien, ya que aunque sí funcionaban los subforos suscritos no se me marcaban los no leídos.

    Sent from my Aquaris E5 using Tapatalk



  • Buenos días,


    Muchas gracias por el reporte de esta anomalía en el funcionamiento.
    Informaros que tenemos registrado lo que comentáis y lo estamos revisando a fin de restablecer el correcto funcionamiento del foro desde la aplicación Tapatalk a la mayor brevedad posible.

    Lamentamos las molestias que esta situación pueda estar ocasionando.

    Saludos,


  • MVP

    Muchas gracias, @{Serrano} !!!. La verdad es que yo utilizo en exceso esta app y echo de menos su correcto funcionamiento.



  • Otro más con el mismo problema. Creo que no depende de la versión del SO porque yo he vuelto a KK hace un par de días pero anteriormente que estaba con LP (CM12.1) también me pasaba.


  • MVP

    No influye la versión de Android. Yo tengo varios móviles, en versiones distintas ( a veces no sé ni donde estoy...jaja) y falla con todas, más o menos desde hace un mes.



  • El problema pienso que es debido a una actualización de Tapatalk que obliga a retocar y actualizar las tripas de los foros. Me pasa lo mismo en otros foros y también están pendientes de actualizarlos.
    Dicho esto, realmente pienso que Tapatalk es una herramienta estupenda para móviles y conviene estar al día con ella.
    Tengamos paciencia que seguro lo arreglan pronto.

    Enviado desde mi Aquaris M5 mediante Tapatalk



  • agoyo2yk wrote:
    Hola, buenas tardes.

    Recientemente se actualizó tapatalk, y he dejado de poder ver el foro de mibqyyo, sólo me aparecen los temas fijos. Si puedo acceder a otros foros con normalidad, sólo falla éste. También les he dejado feedback sobre el tema a tapatalk.

    Desconozco el motivo de dicho comportamiento.

    Un saludo.

    Enviado desde mi Edison 3 mini mediante Tapatalk
    Me pasa lo mismo, los subforos suscritos o navegando por subforos solo dejan ver los hilos fijos. Ahora solo se ven todos los temas desde el apartado de pendientes de leer, pero es más incómodo porque muchos temas son de otros terminales distintos al que me interesa leer. No pasa en otros foros, así que tiene que ser algo por parte de este foro, no de tapatalk. Antes de este cambio tampoco andaba todo bien, ya que aunque sí funcionaban los subforos suscritos no se me marcaban los no leídos.

    Sent from my Aquaris E5 using Tapatalk

    El mismo problema para mí. Me pasa tanto en la tablet, con android 5.1.1 como en el móvil, con 5.0.2. Creía que era problema mío, pero viendo que es algo general ya me queda claro que toca esperar. Saludos.


  • Yo también lo uso y como me salen siempre los no leídos, el resto no me fijo, si me he fijado qué tengo varios foros que tardan en cargar.

    Enviado desde mi Aquaris E5 HD mediante Tapatalk



  • Buenos días,


    Hemos realizado una serie de cambios para que el funcionamiento del foro desde la aplicación Tapatalk sea el correcto. Si notáis cualquier anomalía en su funcionamiento, por favor, comentadnos en este mismo hilo.

    Muchas gracias.
    Saludos,


  • MVP

    Buenos días,

    Hemos realizado una serie de cambios para que el funcionamiento del foro desde la aplicación Tapatalk sea el correcto. Si notáis cualquier anomalía en su funcionamiento, por favor, comentadnos en este mismo hilo.

    Muchas gracias.
    Saludos,

    Siento decir que todo sigue igual....

    Todo funciona correctamente excepto si quieres entrar en un subforo concreto ( a través de la pestaña "subforos"). Una vez que entras al subforo correspondiente, sólo se muestran los temas fijos. Hay que apañarse con las pestañas de "no leídos" , "participados" o "en línea de tiempo". Es decir, si buscas un hilo de un subforo concreto se complica muchísimo su búsqueda.

    Esto pasa desde hace un mes, más o menos.

    Muchas gracias Serrano....!!

    Salu2



  • Hola, a mi sí que me funciona bien ahora. Puedo ver todos los hilos a través de todas las pestañas (incluida la de subforos).


  • MVP

    elpinya wrote:

    Hola, a mi sí que me funciona bien ahora. Puedo ver todos los hilos a través de todas las pestañas (incluida la de subforos).

    Pero puedes ver todos los hilos dentro de un subforo ( por ejemplo el del M5) ??. A mí sólo me permite mirar los temas fijos ( sólo me salen 3 hilos).

    Sería de gran ayuda para mí, que me confirmases esto.

    Salu2


  • MVP

    Esto es lo que pasa:

    Podría alguien confirmarme si ve lo mismo que yo....?? O tal vez debo de aumentar las dioptrías de mis gafas de cerca??...jaja.

    Ahora en serio...alguien podría confirmarlo. Es importante para mí pues entro en el foro por tapatalk la mayoría de las veces.

    Muchas gracias...!!