No se detecta tarjeta SIM en ranura



  • Buenas tardes:


    Mi móvil lleva unos días que de vez en cuando da el mensaje "no se detecta SIM en ranura" y, por supuesto, pierde toda cobertura (aparece el símbolo de cobertura apagado con un aspa).

    Desde administración de la tarjeta SIM, apagando y encendiendo, he vuelto a recuperar la señal, no sin insistir un par de veces o tres antes de volver a detectar la tarjeta.

    ¿A qué puede deberse?

    Espero vuestra respuesta y gracias de antemano.



  • Buenas tardes:


    @Rosa_Hita Prueba a cambiar la tarjeta SIM de ranura. Si el problema persiste, seria conveniente que hagas la prueba con una tarjeta SIM diferente para comprobar donde puede estar el error.

    Un saludo.



  • Pues ahora, sin haber tocado nada, me pedía el PIN de la SIM. 
    De todos modos voy a probar en la otra ranura, lo que veo más difícil es lo de probar otra SIM...



  • @Rosa_Hita Gracias por la respuesta. Para poder obtener más información de tu caso, te agradecería que también indiques por aquí el número de compilación que puedes ver en Ajustes > Información del teléfono.


    Saludos.



  • Perdona que tarde, es que estoy en el trabajo.

    De momento, en la otra ranura no ha vuelto a dar problemas.
    El número de compilación es:
    2.2.2-20140704-1510-KS



  • Gracias por el dato facilitado @Rosa_Hita 


    Si el problema se vuelve a dar tras el cambio de ranura, indícalo por este mismo hilo para poder ayudarte a encontrar una solución.

    Saludos.



  • Gracias Guillermo, así lo haré.

    Un saludo.