Mi M5 se bebe la bateria



  • Buenas,


    Escribo para preguntar si esto es normal? el telefono nunca me llega vivo a mas de las 19.00 con un uso muy bajo del telefono...
    La verdad que me esta defraudando, aqui adjunto unas capturas de hoy:


  • MVP

    No salen las capturas.



  • Buenas tardes:


    @cangrejo No aparecen las capturas adjuntadas en tu comentario. El tiempo de duración depende principalmente del uso, las aplicaciones instaladas y la configuración establecida. No obstante, carga el teléfono hasta el 100% y cuando baje a 5%, adjunta las siguientes capturas: Ajustes>Batería y Ajustes>Batería>Pantalla para ver como podemos mejorarlo.

    Puedes subir las capturas a Google Drive o Dropbox y adjuntar el enlace compartido.

    Un saludo.


    Edito: Se adelantó el compañero @mimecar 🙂



  • Editado ya salen



  • Hola, a mi también me consume mucho, consume notablemente más que el E5 4G. Confío en que se solucione.


  • MVP

    @cangrejo ¿estás usando el tethering?



  • mimecar dijo:
    @cangrejo ¿estás usando el tethering?
    Nop, el wifi de casa (adsl)


  • @cangrejo ¿Qué configuración de brillo utilizas? ¿Tienes Dropbox  o alguna otra aplicación de almacenamiento en la nube configurado para que haga subidas constantemente?


    Saludos.



  • GMartinez dijo:
    @cangrejo ¿Qué configuración de brillo utilizas? ¿Tienes Dropbox  o alguna otra aplicación de almacenamiento en la nube configurado para que haga subidas constantemente?

    Saludos.
    Tengo el brillo a la mitad de la barra. El dropbox esta configurado para cuando haga una captura de pantalla se suban las fotos automaticamente, pero no las sube porque la bateria esta a menos porcentaje del 15%...

  • MVP

    Pon una captura de pantalla en la que se vea el Detalle de uso de "Sistema Android"



  • http://imageshack.com/a/img913/7496/mgNLda.jpg

    http://imageshack.com/a/img673/6186/eYXqFD.jpg



  • MVP

    Los consumos de esas aplicaciones son normales. ¿Tienes el sistema actualizado a la versión 1.2.2? ¿Has restaurado el backup de Google en el primer inicio?



  • mimecar dijo:
    Los consumos de esas aplicaciones son normales. ¿Tienes el sistema actualizado a la versión 1.2.2? ¿Has restaurado el backup de Google en el primer inicio?
    Si, companero he actualizado todo, me ocurre desde el primer dia. Sincronice todos los ajustes por nfc creo el primer inicio y todo sincronizado con google :(. Este problema lo tengo desde siempre

  • MVP

    Es posible que se haya restaurado alguna aplicación del teléfono anterior y que sea la causa de los problemas. Guarda una copia de la información importante y restaura la configuración de fábrica. En el primer inicio no restaures el backup de Google. Instala las aplicaciones mínimas y comprueba mañana la duración de la batería.

    ¿No tendrás el NFC activado y con tarjetas NFC cerca verdad?



  • mimecar dijo:
    Es posible que se haya restaurado alguna aplicación del teléfono anterior y que sea la causa de los problemas. Guarda una copia de la información importante y restaura la configuración de fábrica. En el primer inicio no restaures el backup de Google. Instala las aplicaciones mínimas y comprueba mañana la duración de la batería.

    ¿No tendrás el NFC activado y con tarjetas NFC cerca verdad?


    En el telefono antiguo no tenia estos problemas con las aplicaciones, pero puedo probar otra vez a restaurar todo... No tengo tarjetas NFC cerca y el NFC esta desactivado (no le doy uso)

  • MVP

    Si restauras la configuración de fábrica recuerda que no tienes que restaurar el backup de Google.



  • mimecar dijo:
    Si restauras la configuración de fábrica recuerda que no tienes que restaurar el backup de Google.
    Ok muchas gracias @mimecar