Sonido solo en Mono



  • Resulta que escuchando música, me he dado cuenta de que sólo el altavoz derecho suena. Pensaba que lo mismo sólo eran paranoias mías (a pesar de que tocando ambas salidas de sonido, sólo vibra la derecha), pero me descargué un par de programas de la Play Store para chequear la salida de audio y en efecto, sólo suena uno de los altavoces. 


    El programa es Stereo Test. 

    Luego con auriculares la cosa sí que es Stereo. 

    ¿Es un problema de mi terminal? Porque si es así, creo que lo cambiaré, ya que además tengo el problema dichoso de los reinicios y la desincronización de audio y vídeo en algunos programas.

    Un saludo a todos y gracias por adelantado.



  • Resulta que escuchando música, me he dado cuenta de que sólo el altavoz derecho suena. Pensaba que lo mismo sólo eran paranoias mías (a pesar de que tocando ambas salidas de sonido, sólo vibra la derecha), pero me descargué un par de programas de la Play Store para chequear la salida de audio y en efecto, sólo suena uno de los altavoces. 

    El programa es Stereo Test. 

    Luego con auriculares la cosa sí que es Stereo. 

    ¿Es un problema de mi terminal? Porque si es así, creo que lo cambiaré, ya que además tengo el problema dichoso de los reinicios y la desincronización de audio y vídeo en algunos programas.

    Un saludo a todos y gracias por adelantado.


    Nuestro teléfono SOLO tiene un altavoz. El otro "hueco" está destinado al micrófono.


  • Mea culpa entonces. Lo siento.