No enciende despues de intento de HR



  • Buenas otra vez,

    Despues de todo el lío de que no encendía, ha encendido. Ha dado muchísimos fallos de procesos que se cerraban (que ya venían desde hacía unos días), hasta que se ha apagado. Sabiendo esto, he decidido hacer HR.
    He conseguido encenderlo, y luego apagarlo correctamente. He hecho el HR, y al parecer funcionó. Lo encendí y se quedó congelado en la pantalla AQUARIS, durante demasiado tiempo (ya he hecho HR otras veces y nunca me había tardado tanto).
    Ahora el móvil no hace nada, solo enciende el led cuando lo enchufo. Es un ladrillo.

    Ahora qué? SAT?

    Un saludo.


  • MVP

    Si has hecho el HR con Lollipop, el primer inicio tarda bastante tiempo porque compila las aplicaciones.



  • mimecar dijo:
    Si has hecho el HR con Lollipop, el primer inicio tarda bastante tiempo porque compila las aplicaciones.

    Entonces habrá sido fallo mío... Qué puedo hacer ahora? Porque ahora cuando lo conecto al PC, lo reconoce y acto seguido se desconecta, lo vuelve a reconocer y se vuelve a desconectar, y así... He probado con varios cables y sigue igual...

  • Banned

    No, a ver, me ha pasado en todos los HR que he hecho desde que instale lollipop, la primera vez intale lollipop por HR y en el primer inicio el mpvil quedó pegado en la pantalla aquaris...solo force apagado y volvio a encender normal, tiene que salir lo de optimizando aplicaciónes...despues de esa primera vez, he hecho muchos HR a lollipop y KK y me pasaba siempre...de hecho a habido veces que he estado mas de 10 mins forzando apagados hasta que le daba la gana...



  • Pues a mi ahora no me enciende. No responde a nada. Solo el led de carga.
    Algo más antes de contactar al SAT?


  • MVP

    ¿Has pulsado 20 segundos para forzar el apagado del teléfono y después lo has encendido?



  • Buenas tardes: 

    @azarito Para no duplicar debates con el mismo contenido, cerramos este hilo y seguimos en el enlazado aquí, donde ya se está tratando este tema. 

    Un saludo.