Sonido a metálico en altavoz exterior



  • Buenas tardes a todos,

    Desde hace casi un año tengo un bq e4 con el que realmente estoy encantado, muy muy contento.
    El caso es que en estas vacaciones lo usé como bandeja....(sin comentarios) y me cayó un poco de mosto donde el altavoz externo, muy muy poco. A partir de ese momento su volumen bajó y empezó a sonar de manera metálica. El caso es que compré ese repuesto en una casa nacional de repuestos y al colocar de nuevo el altavoz me sigue sonando metálico, los videos de you tube o música imposibles de escuchar....
    Alguien podría darme alguna idea de que puede ser?La placa la veo limpia y sin rastro de nada.
    Gracias



  • Has perdido la garantia al abrirlo, ponte en contacto con soporte para mas informacion: sat.bq.com

    Enviado desde mi Aquaris E4.5 mediante Tapatalk



  • Buenos días,


    @{xuanra} Como te comenta @{vegea8}, lo mejor es contactar con soporte a través de este enlace para que te ayuden a resolver tu caso con las menores molestias posibles.

    Un saludo,



  • Hola buenas yo tengo el mismo problema. Después d un año justo después d decidir no seguir con el seguro el altavoz empezó a fallar a sonar metálico y cada día mas bajo así q decidí hacer bricomovil y cambiar el altavoz pero después d montarlo me dado cuenta q eso no era el problema xq me sigue sonando metálico y casi inaudible. D q puede ser??
    Xuanra conseguiste solucionarlo??
    Un saludo a todos.
    Gracias.



  • Buenas tardes:


    @Gabrielguerra  ¿Te has puesto ya en contacto con soporte para informar sobre este problema?

    Un saludo.



  • Lo acabo de hacer ya comunicare el resultado.