Problemas (Solucionado)



  • Hola buenos días,tengo un problema con el m5 de mi madre,anoche se le fue la batería y lo pudo a cargar como siempre, cuando lo ha cogido esta mañana no había cargado nada,lo he puesto en otro cargador y nada,no carga,no se enciende el movil para indicar que esta cargando ni nada, y cuando quitas el cable se queda la luz roja parpadeando,me podéis decir que pasa?gracias



  • ¿Has probado con otro cargador y/u otro cable?



  • Si he probado con dos cargadores distintos y nada,sigue igual



  • Es mas ahora mismo lo tengo con uno de bq



  • Buenos días, 


    @Cris_84 ¿Presenta señal de carga cuando lo conectas a la corriente? Si mueves el cable, en alguna posición ¿carga? ¿Has probado con otros cables?

    Un saludo,



  • Conéctalo al USB del ordenador apagado y mira si sale la batería en la pantalla.
    Déjalo una media hora y mira si ha subido algo.

    Si lo hace, vuelve a poner el cargador y mira si hace lo mismo.



  • Ya se ha encendido,he dejado el botón apretado un rato y ha encendido con 99% de carga,porque ha podido pasar eso?



  • Se habrá quedado pillado sin apagar del todo. Por eso te preguntaba lo de que saliera la batería en la pantalla.



  • No,no salia nada, estaba apagada la batería,solo la luz roja como si no tuviera carga



  • No tenia ningún indicador, y mi madre ya pensaba que se había quedado sin movil



  • Cris_84 dijo:
    Hola buenos días,tengo un problema con el m5 de mi madre,anoche se le fue la batería y lo pudo a cargar como siempre, cuando lo ha cogido esta mañana no había cargado nada,lo he puesto en otro cargador y nada,no carga,no se enciende el movil para indicar que esta cargando ni nada, y cuando quitas el cable se queda la luz roja parpadeando,me podéis decir que pasa?gracias
    Hola.

    A mi me pasó lo mismo (por lo que entiendo que es un fallo del dispositivo). 

    Al final conseguí encenderlo conectándolo al portátil por USB y a los segundos pulsé los botones de encendido y volumen. Salió la pantalla de BQ y ya lo dejé cargando en el portátil. Después ya lo pude poner a cargar con el cargador normal y funcionaba.

    Espero que te sirva.

    Un saludo.

    EDITO: Jeje, no había visto que ya lo habías arrancado. 😉


  • Bueno, lo importante que ya lo has solucionado. Si te volviera a suceder, ya sabes como proceder para reiniciar el dispositivo. 😉



  • Vale,muchas gracias por vuestra ayuda



  • Buenos días,

    @Cris_84 Nos alegramos mucho 🙂 Con tu permiso, damos tu consulta por resuelta y cerramos el hilo al respecto.

    Un saludo,