Puede ser este el fallo (Solucionado)



  • Vale creo que ya se donde esta el fallo al ejecutar el firnware me sale lo de el CMD pero creo que no se realiza como que se quita rapidamente por en el video de Bq le sale un proceso



  • MVP

    ¿Has puesto el teléfono en modo fast boot y tienes los drivers instalados?



  • mimecar dijo:
    ¿Has puesto el teléfono en modo fast boot y tienes los drivers instalados?
    Creo que si yo hago lo que dice en el video pero no me va 😕

  • MVP

    ¿Has movido la carpeta del firmware a C:\ y lo ejecutas con doble clic?



  • AdaiIsBack wrote:

    mimecar dijo:
    ¿Has puesto el teléfono en modo fast boot y tienes los drivers instalados?

    Creo que si yo hago lo que dice en el video pero no me va 😕

    Buenas.

    1.- ¿Has instalado los drivers antes de hacer nada?
    2.- ¿Has puesto el móvil en fastboot mode? (Encender presionando on + vol down)
    3.- Cuando ejecutas el .bat, se abre una ventana de símbolo de sistema (cmd) y aparece en inglés detectando teléfono (o algo así ). Si en ese momento conectas por USB el móvil en fastboot verás que empieza a instalar y aparecen líneas nuevas en la ventana. Espera a que termine y se reinicie el móvil y ya está actualizado.

    Un saludo. Hasta luego.

    Desde mi E5 4G powered with Lollipop



  • Vale creo que ya se donde esta el fallo al ejecutar el firnware me sale lo de el CMD pero creo que no se realiza como que se quita rapidamente por en el video de Bq le sale un proceso

    Hasta donde llegas del proceso? Hasta el .bat? Que se te cierra rápidamente?


  • Apolonio dijo:
    Vale creo que ya se donde esta el fallo al ejecutar el firnware me sale lo de el CMD pero creo que no se realiza como que se quita rapidamente por en el video de Bq le sale un proceso

    Hasta donde llegas del proceso? Hasta el .bat? Que se te cierra rápidamente?

    amparonor dijo:
    AdaiIsBack wrote:

    mimecar dijo:
    ¿Has puesto el teléfono en modo fast boot y tienes los drivers instalados?
    Creo que si yo hago lo que dice en el video pero no me va 😕
    Buenas.

    1.- ¿Has instalado los drivers antes de hacer nada?
    2.- ¿Has puesto el móvil en fastboot mode? (Encender presionando on + vol down)
    3.- Cuando ejecutas el .bat, se abre una ventana de símbolo de sistema (cmd) y aparece en inglés detectando teléfono (o algo así ). Si en ese momento conectas por USB el móvil en fastboot verás que empieza a instalar y aparecen líneas nuevas en la ventana. Espera a que termine y se reinicie el móvil y ya está actualizado.

    Un saludo. Hasta luego.

    Desde mi E5 4G powered with Lollipop


    mimecar dijo:
    ¿Has movido la carpeta del firmware a C:\ y lo ejecutas con doble clic?
    MUCHAS GRACIAS A TODOS, mi bq vuelve a funcional correctamente, el error era que ejecutaba el archivo como administrador en vez de ejecutarlo normalmente 😄


  • Buenos días, 


    @{AdaiIsBack} Nos alegra saber que tu dispositivo vuelve a funcionar correctamente.Con tu permiso, damos tu consulta por resuelta y cerramos el hilo al respecto.

    Un saludo,