Problema de desbloqueo (táctil)



  • Buenas he buscado y rebuscado y encuentro post pero no llegan a acabar y dar la solución.

    Pues el problema que tengo es que cuando enciendo el teléfono y bloqueo la pantalla,cuando vuelvo a encender la pantalla no funciona el táctil y no puedo ni desbloquear y coger llamas hasta que no reinicio.

    No se de que puede ser el.móvil he hecho mil HR h actualizado a lo ultimo.

    Me lo hace tanto en JB como en KK y también en dalvik y en ART.

    Por favor me vuelve loco el teléfono y falla siempre que bloqueo no a veces

    Enviado desde mi bq Aquaris 5.7 mediante Tapatalk


  • MVP

    Cuando hiciste el HR con el ordenador, ¿restauraste el backup de Google?



  • No todo de nuevo desde 0

    Enviado desde mi Moto G 2014 mediante Tapatalk


  • MVP

    ¿Te pasa sin funda y sin protector de pantalla?



  • Si si si nada

    Enviado desde mi Moto G 2014 mediante Tapatalk


  • MVP

    Si después de hacer un HR el problema se mantiene seguramente será un problema de Hardware. Manda un correo al servicio técnico y comenta todas las pruebas que has hecho. Seguramente tendrás que mandarlo para que lo reparen.



  • El móvil es que va estupendo pero como lo bloquee al desbloquearlo ya se queda pillado y si lo vuelves a bloquear hay veces que al rato si actúa bien

    Enviado desde mi Moto G 2014 mediante Tapatalk



  • Me han dicho que cambie el sensor de proximidad que suele dar fallos de ese tipo.que opinais

    Enviado desde mi Moto G 2014 mediante Tapatalk


  • MVP

    El cambio te lo tienen que hacer en el servicio técnico si no quieres perder la garantía. Por eso te puse que mandaras el aviso al servicio técnico.



  • No tengo garantia.pero tengo 2 móviles iguales de los cuales cambio piezas.
    Puede ser que me falle por que la placa es de un móvil y la placa de botones de abajo de otro?

    Enviado desde mi Moto G 2014 mediante Tapatalk


  • MVP

    ¿El teléfono que te falla tiene piezas de dos terminales diferentes? Depende de si las piezas que sustituyes tienen la misma referencia y revisión.



  • Lo he vuelto a desmontar y pasa una cosa muy rara.
    Con todas las piezas del mismo sigue fallando.
    Y cuando me falla ,le quito la tapa trasera y vuelve a funcionar perfectamente.

    Que cosa mas rara

    Enviado desde mi Moto G 2014 mediante Tapatalk


  • MVP

    Es complicado saber el estado del teléfono si lo has montado y desmontado varias veces.



  • Ahora mismo esta funcionando medianamente bien y falla menos .pero cuando falla le quitó la tapa y vulve a ir bien.
    Es la gran duda que tengo.que que tiene que ver la tapa si no tiene ningún conector ni nada parecido

    Enviado desde mi bq Aquaris 5.7 mediante Tapatalk