M5 suena raro al mandar whatsapp



  • Lo dicho...cuando envio un mensaje el sonido que hace (tipo "pop") suena mal como distorsionado y amortiguado.solo lo hace de vez en cuando.espero que se un fallo que se solucione pronto porque estoy muy contento con el terminal.

    Saludos y gracias



  • Revisa que esté el terminal actualizado.
    Tienes algún tipo de funda?


  • Administrador

    Buenas tardes, 


    @Abeh ¿Sólo te ocurre con la aplicación Whatsapp? Como bien indica @jddgallego, nos sería de gran ayuda saber si dispones de funda.

    Un saludo.



  • Si tengo funda pero es la original de bq rigida y no tapa altavoz ni nada
    Solo me pasa con whatsapp y esta actualizado a la 5.0.2 y el sistema no encuentra mas actualizaciones.



  • Por cierto que se me olvidaba whatsapp tambien esta actualizada


  • Administrador

    Buenas tardes,


    @Abeh Prueba a desinstarlar e instalar de nuevo la aplicación.

    Un saludo.



  • Me uno a este detalle.
    Yo tengo actualizado wasap, desinstalado y reinstalado de nuevo y actualizacion 1.2.1.

    No siempre lo hace, pero cuando es asi es muy raro.... Tampoco es un problemon pero si hay alguien mas que lo haya notado que lo diga para a ver si hay alguna solucion.

    Saludos.



  • Buenas.
    Yo tengo ese mismo problema, o creo que es el mismo que reportáis.
    En mi caso podría decir que suena como unas décimas de segundo un sonido como si fuera parte de una conversación, no sé como describirlo, algo raro (de hecho el primer día pensaba que había llamado a alguien por error), cuando envías un mensaje por primera vez desde que desbloqueas la pantalla dentro de la conversación.
    Desactivé los sonidos de whatsapp y obviamente ya no lo he vuelto a notar así que no sé si seguirá. Pero me pareció un detalle curioso.

    Aquaris E5 Movistar 1.2.0 con Whatsapp 2.12 .176



  • Sigue con el fallo del ruido.ahora me lo hace de vez en cuando al abrir cualquier app o al disparar una foto incluso



  • Seria bueno solucionarlo porque este junto a otros fallitos estan minando mi confianza para con bq



  • hola!
    Yo soy de esos que también le ha salido el terminal perfecto y sin fallos pero como dicen los comentarios también a mi me pasa lo del ruidito raro con whatsapp,también alguna vez al hacer doble tap para desbloquear el terminal se queda vibrando unos segundos.

    saludos y a solucionar los problemas.

    Enviado desde mi Aquaris M5 mediante Tapatalk



  • Muy buenas,


    mi terminal es de esos en los que por contrario, al parecer, tiene todos los fallos posibles por haber.

    Yo también tengo el fallo en el sonido del Whatsapp. He detectado que lo hace por norma general en el primer mensaje que reciba tras una llamada recibida.

    A parte, como también se comenta aquí, también tengo el fallo de a veces cuando hago un doble tap para desbloquear (el 70% de las veces no funciona) y otras el móvil entra en una vibración indefinida que sólo puedo cortar pulsando la tecla de encendido.

    Continúo en experiencia negativa.

    Un saludo.-



  • Buenas tardes a todos:


    Confirmar que este comportamiento al que hacéis referencia lo tenemos localizado y estamos trabajando en mejorarlo lo máximo posible en futuras versiones del firmware. Muchas gracias por vuestros comentarios.

    Un saludo.



  • A mi de vez en cuando también me ocurre



  • Abeh dijo:
    Lo dicho...cuando envio un mensaje el sonido que hace (tipo "pop") suena mal como distorsionado y amortiguado.solo lo hace de vez en cuando.espero que se un fallo que se solucione pronto porque estoy muy contento con el terminal.

    Saludos y gracias


    A mi tambien me pasaba con mi bq, ese ruido me lo hace de vez en cuando, sobre todo cuando acabo de terminar de hablar por telefono, ya pensaba que mi móvil estaba defectuoso del altavoz... 



  • Para cuando se solucionara lo del ruido, ya que con esta última actualización no se a solucionado, o al menos saber por que se produce ese sonido de vez en cuando en diversas aplicaciones.


  • Baneado

    Buenas tardes,


    @afael espejo ¿Me puedes indicar el número de compilación de tu terminal? Lo puedes encontrar accediendo a Ajustes > Información del teléfono.

    Un saludo,



  • Te mando el número de compilación del termina 3.2.9_20160226-0927


  • Baneado

    Buenas tardes,


    @afael espejo En este caso sería recomendable restablecer los valores de fábrica de tu terminal desde Ajustes>Copia de seguridad, desmarcando "Copiar datos". 

    Este proceso elimina el contenido del terminal, por lo que te recomendamos guardar los datos que desees previamente. Puedes hacer una copia de seguridad de los datos que quieras con estas indicaciones.

    Un saludo,



  • @OdeMiguel lo de restablecer los valores de fabrica ya lo hice y no surgio efecto, sigue emitiendo el ruido ese de vez en cuando, al meterme en facebook o enviar un mensaje por whatsapp. Por lo demás el terminar va perfecto.

    Un saludo.