No se lleva bien conRouter jazztel



  • Hola. Recientemente contrate la fibra de jazztel, y me he dado cuenta que el tablet no navega como antes, el chrome no va fino, twtter no carga, ídem facebook, etc, etc. Me da fallo en los DNS, pero sólo me lo hace en la tablet, el resto de dispositivos va bien.

    Enviado desde mi Galaxy Nexus mediante Tapatalk



  • Hola, yo llevo varios años con la fibra de jazztel y no tengo ningún problema con la tablet al navegar.


  • MVP

    Prueba a poner una IP fija a la tableta en lugar de usar dhcp para ella.



  • Nada, me da los mismos fallos, con ip fija o sin ella, o bien reseteo el router, o la tablet. Le pasa lo mismo a mi hija, mismo modelo. El resto de dispositivos, va bien.

    Enviado desde mi Edison 3 mini



  • Buenos días:


    @agoyo2yk Puedes probar a cambiar la configuración DNS por la de Google. Esto se hace realizando una pulsación larga sobre el nombre de la red Wi-Fi > Modificar Red > Mostrar opciones avanzadas > Ajustes de IPv4 seleccionamos IP estática > Cambiamos DNS 1 por 8.8.8.8 y DNS 2 por 8.8.4.4

    Un saludo.



  • Podra poner las DNS que quiera, por muy bien que nos vendan la FIBRA OPTICA siempre dependerá de los equipos conectados en su red local, en su edificio y hasta en su manzana... por muchos megas que tengas contratados (no lo dijiste en ningun momento) si en tu casa hay 2 PC,s mas 2 Tablets mas dos móviles (es lo minimo).. si sois 10 vecinos o sois 200, son 30 megas o 100 megas... si hay 10 vecinos descargando series.. si estas muy lejos del router... etc.etc. etc... dices que tienes mas dispositivos,(tiro por lo mínimo porque no hay datos fijos) Intenta medir la velocidad real en cada equipo, y si puedes desde el PTR  y con teléfonos desconectados.. si aun asi te falla solo la tablet (cosa que dudo) entonces restaura la tablet... uffff. perdon por el tocho... pero se me ocurren tantas cosas con ese problema puntual de velocidad que seguiria toda la noche.


    Saludos.



  • No es la fibra!! Dice q el resto de dispositivos van bien, yo tengo un asus N18U y fibra con movistar, y con el móvil un asus, y otro samsung no tengo problemas, solo con la tablet, empieza a ir mal y mal poco a poco, apago y enciendo el WiFi de la tablet y vuelve a ir bien otro rato... Y repito tengo varios móviles y no ocurre. Usándolos al mismo tiempo, la tablet sola.. Ip fija, ip dinamica, dns google, dns del ips, da igual.. He reseteado la tablet y sigue igual... Espero que saquen pronto lillipop para este modelo.

    Es la segunda tablet de bq que tengo y nada contento con la inversión de ninguno de los dos modelos, creó que habrá que cambiar de marca la proxima vez!!



  • Hola:

    Yo tengo cable y router asus. La tablet tiene IP fija, he probado varias de dns, he puesto cifrado wap y wap2, he probado casi de todo y aunque me sobra ancho de banda, resulta que cuando llevo la tablet a otras casas con adsl no falla pero en mi casa se queda sin conexión de forma constante ... El icono de WiFi siempre a tope, pero pierde la conexión y no navega y hay que esperar, desconectar y conectar de nuevo el WiFi de la tablet, o dejarlo y usar el móvil o el portátil o ...

    Ya lo doy por imposible.


  • MVP

    Fdrica wrote:
    Hola:

    Yo tengo cable y router asus. La tablet tiene IP fija, he probado varias de dns, he puesto cifrado wap y wap2, he probado casi de todo y aunque me sobra ancho de banda, resulta que cuando llevo la tablet a otras casas con adsl no falla pero en mi casa se queda sin conexión de forma constante ... El icono de WiFi siempre a tope, pero pierde la conexión y no navega y hay que esperar, desconectar y conectar de nuevo el WiFi de la tablet, o dejarlo y usar el móvil o el portátil o ...

    Ya lo doy por imposible.
    Otros compañeros han conseguido con otras compañias, con otros router y otros dispositivos corregir el problema que tú tienes: desactivando IPv6 en el router.

    Si no sabes o no aciertas, ponte al habla con el servicio técnico de tu compañía y ellos te ayudarán a cambiarlo o solicita que te cambien de router.

    ..................................................
    Se aprende: enseñando. Salu2


  • MVP

    lemarte wrote:
    No es la fibra!! Dice q el resto de dispositivos van bien, yo tengo un asus N18U y fibra con movistar, y con el móvil un asus, y otro samsung no tengo problemas, solo con la tablet, empieza a ir mal y mal poco a poco, apago y enciendo el WiFi de la tablet y vuelve a ir bien otro rato... Y repito tengo varios móviles y no ocurre. Usándolos al mismo tiempo, la tablet sola.. Ip fija, ip dinamica, dns google, dns del ips, da igual.. He reseteado la tablet y sigue igual... Espero que saquen pronto lillipop para este modelo.

    Es la segunda tablet de bq que tengo y nada contento con la inversión de ninguno de los dos modelos, creó que habrá que cambiar de marca la proxima vez!!
    Entiendo que a ti no se te corta la WiFi, tan sólo que empieza a ir mal y mal ( cito textualmente). En ese caso deberías de probar con IP estática y con las DNS de google pero al hacer esto no mantener la IP dada por defecto ( puerta de enlace) si no variar su último número: cualquiera a partir de 2.

    ..................................................
    Se aprende: enseñando. Salu2



  • Ip fija, DNS de google o de mariana pineda, navega un rato, y luego le cuesta. Cuando do me pasa, cojo el móvil, y pruebo, y va ok. Ya he pensado en hacer HR, pero viendo que sacarán LP en breve, y habrá que hacer limpia...

    Voy probar lo del ipV6 a ver. Venía del router cisco de ono, y me iba bien. El de jazztel es un zte F660.

    Acabó de comprobar lo de la ipV6, y esta todo desactivado.

    Enviado desde mi Edison 3 mini



  • Otros compañeros han conseguido con otras compañias, con otros router y otros dispositivos corregir el problema que tú tienes: desactivando IPv6 en el router.

    Si no sabes o no aciertas, ponte al habla con el servicio técnico de tu compañía y ellos te ayudarán a cambiarlo o solicita que te cambien de router.

    ..................................................
    Se aprende: enseñando. Salu2

    Gracias.

    Tengo un router neutro (asus rt-ac68u). Las compañias de telf. no suelen poner routers tan majos. Lo voy a verificar pero juraría que tengo ipv6 desactivado.

    Chao.



  • @valle2305 ya dije en el post que ya hice todas esas movidas, he perdido demasiado tiempo, y no voy a perder más, soy informático y trabajado 4 años configurando router, WiFi y demás historias de estas, agradezco tu intención de ayudar, otra cosa más, todos coincidimos en una cosa, nos va mal la conexión en la tablet, único elemento común en todos.... Y si dices que se soluciona quitando el ipv6 del router algo mal tiene el software de la tablet ya que ninguno de mis otros aparatos conectados por WiFi del mismo router les pasa, dos móviles y una tv... Espero sinceramente que saquen pronto lillipop, y espero q sea la 5.1 como minimo, porque para que nos metan otro problema, la batería...



  • @valle2305 ya dije en el post que ya hice todas esas movidas, he perdido demasiado tiempo, y no voy a perder más, soy informático y trabajado 4 años configurando router, WiFi y demás historias de estas, agradezco tu intención de ayudar, otra cosa más, todos coincidimos en una cosa, nos va mal la conexión en la tablet, único elemento común en todos.... Y si dices que se soluciona quitando el ipv6 del router algo mal tiene el software de la tablet ya que ninguno de mis otros aparatos conectados por WiFi del mismo router les pasa, dos móviles y una tv... Espero sinceramente que saquen pronto lillipop, y espero q sea la 5.1 como minimo, porque para que nos metan otro problema, la batería...

    Ya te digo, qué razón tienes y qué tortura navegar así ... Pero, que con adsl me funcione bien, no deja de tener coña, no? Porque en semana santa una semana en Londres con el wifi del hotel y en verano con el adsl de telefónica, todo perfecto. En mi casa siempre igual ...

    Agur


  • MVP

    Yo no soy informático, tampoco voy a decir lo que soy pues nunca me ha gustado entrar en conversaciones de esa manera si no viene a cuento.

    Es evidente que en temas de WiFi algo sé, tan sólo tenéis que poner WiFi en el buscador y veréis que en los últimos meses mi nick aparece con bastante frecuencia, ofreciendo mi ayuda de forma totalmente altruista para resolver los múltiples problemas y dispares que se pueden dar en ellas y en los diferentes dispositivos. Tanto de BQ como de los (no BQ) este último caso, sufrido por mi mismo.

    Dentro de los múltiples problemas que hay, los planteados con fibra, sin duda son los más frecuentes. Más concretamente el que planteáis vosotros.

    Con estas palabras no quiero ni dar ni quitar la razón a nadie, mi intención es tan sólo la de ayudar.

    ..................................................
    Se aprende: enseñando. Salu2



  • Yo no soy informático, tampoco voy a decir lo que soy pues nunca me ha gustado entrar en conversaciones de esa manera si no viene a cuento.

    Es evidente que en temas de WiFi algo sé, tan sólo tenéis que poner WiFi en el buscador y veréis que en los últimos meses mi nick aparece con bastante frecuencia, ofreciendo mi ayuda de forma totalmente altruista para resolver los múltiples problemas y dispares que se pueden dar en ellas y en los diferentes dispositivos. Tanto de BQ como de los (no BQ) este último caso, sufrido por mi mismo.

    Dentro de los múltiples problemas que hay, los planteados con fibra, sin duda son los más frecuentes. Más concretamente el que planteáis vosotros.

    Con estas palabras no quiero ni dar ni quitar la razón a nadie, mi intención es tan sólo la de ayudar.

    ..................................................
    Se aprende: enseñando. Salu2

    Y se agradece la intención y no se duda de la capacidad ☺

    Pero en mi caso, al menos, el problema no es de mi WiFi, sino de mi tableta BQ y aún así he cambiado tanto la configuración del router que casi no recuerdo las cosas que he probado.

    Agur



  • Cuando vino el tipo de jazztel a hacer la instalación, lo primero q le pregunte, las claves de acceso y dirección del router. Y cuando se dijo "IPv6.", LO BUSQue y me cercione que no estuviese marcado ningún "enabled" o similar.
    Espero que con la actualización se corrija. Mira que pensé en ello cuando me apunté en el programa de betatester,... Y no me llaman...

    Enviado desde mi Edison 3 mini