Apps Torrent estropean la wifi (Solucionado).



  • hola a todos, buenas noches.

    aprovechando que desde hace poco tengo Fibra Optica, pensé que sería buena idea instalar una app de descarga de Torrents, ya que una pelicula me tarda en el ordenador unos 10 minutos en bajar.
    he instalado tanto el uTorrent como el Flud, y ambos me dan el mismo problema.
    a los pocos minutos de estar en marcha, la tablet pierde la wifi, y el icono wifi se pone de color naranja.
    desconectando y volviendo a conectar la wifi, se soluciona, pero si vuelvo a encender alguno de estos dos programas, volvemos a las mismas ... WIFI Naranja = no wifi. (os suena de algo?)
    he tratado de configurar los programas, reduciendo las conexiones simultáneas de 200 (que viene por defecto) a 25 .. y luego a 10 ... y parece que tarda más en fallar..... pero acaba fallando igual a los 5 minutos ...
    ¿le ha pasado a alguien mas esto?
    ¿soy gafe con la wifi de mi tablet?
    Saludos.



  • 4 dias, ningun comentario -> la gente está de vacaciones ...


  • MVP

    También puede ser que la gente no use la tableta para descargar torrents.



  • Le echo un ojo, pero no la uso para esos menesteres. :-(.



  • Hola @{mimecar} @{Anarion}, que tal .....?

    si, tambien puede ser que no usen la tablet para esos menesteres .... pero cuando ves la app en play store, tiene como 5 estrellas, y la gente diciendo maravillas de ella .... 
    yo mismo no habia usado la table para esto hasta ahora que tengo fibra .... 
    pero vaya, que si no tiene que funcionar bien, paso de todo, y lo sigo haciendo en el ordenador .. sin problema ...
    Saludos.



  • Estoy ya en ello 🙂 .... hay que aprovechar la fibra 😛 .


    Edito: Todo correcto, archivo de 1,5 Gb con velocidad sostenida de 45 Mb/sg .


  • MVP

    El corte en la conexión, ¿sólo te pasa cuando tienes activada la aplicación de los torrents?



  • si, solamente al abrir la app de descarga de torrent.

    si la cierro y reinicio la wifi, todo correcto.



  • Al final @lucas_ibiza te veo pidiendo el cambio de modelo de router 😉 , con el Comtrend no estoy teniendo ninguna pega. Mira que me gusta el Mitrastar por sus características, pero es muy ... tiquismiquis.



  • hola @{Anarion} .....

    llámame pesado, si quieres ..... pero .... si todo va bien (ahora, ahora que ya desactivé la IPv6 del router) en mi red wifi, y solo me falla la tablet en el momento de abrir una app en concreto .... ¿no será más y problema de tablet / app , más que de router ..???
    por otro lado, antes de pedir otro router, teniendo yo un router neutro TPlink, no sería buena idea poner el mitrastar en modo bridge, y gestionarlo todo a traves del tplink, que por cierto, tiene un menú de configuracion la mar de funcional...?????



  • Hola, sobre el TPLink es lo que hace bastante gente, deja el Mitrastar para gestionar el imagenio y el neutro para la wifi.


    Sobre la combinación aplicación-tablet vs. router tienes razón, con el Comtrend me está yendo bien y por eso me he lanzado a exponer dicho comentario, no lo tomes como verdad verdadera, era más para darle un toquecito 😛 .

    Voy a intentar "saturar" la aplicación y de ese modo la wifi a ver que hace, en breve comento algo 😉 .


  • MVP

    Dais asco.... 45 Mb/s sostenidos... 😛 😉
    Saludos



  • jajajajajajajajajaaaaa .... @{willyfog} tiene razon ... pero no quería ser yo el que lo dijera .....

    eso que son ???? 
    fibra 300 megas ..??
    yo tengo fibra 30 megas, y creo que descargo a 3.5 Mb/s ...
    y eso es una peli de 2 gigas, en unos 12 minutos ...



  • Hola, si, dispongo de 300 Mb, 2 Gb en 3-4 minutos vía wifi, con cable ya hablamos de menos de 1 minuto.


    A lo que iba, he puesto a descargar varios archivos de gran tamaño con resultado satisfactorio, tanto con la tableta en activo como en suspensión. Se nota cierta ralentización y calentamiento que se puede considerar normal.




  • Anarion dijo:
    Hola, si, dispongo de 300 Mb, 2 Gb en 3-4 minutos vía wifi, con cable ya hablamos de menos de 1 minuto.

    A lo que iba, he puesto a descargar varios archivos de gran tamaño con resultado satisfactorio, tanto con la tableta en activo como en suspensión. Se nota cierta ralentización y calentamiento que se puede considerar normal.


    ok ... si, el calentamiento es normal ... ¿que tablet ..? ¿que programa bittorrent?
    me veo : 
    - 1º no usando la tablet para Torrents...
    - 2º poniendo un router enmedio, para usar la tablet para Torrents ...
    - 3º .. dejar las cosa tal y como estan, que no estan tan mal, y seguir usando el uTorrent en el ordenador ..


  • Hola, la E10 Wifi.


    Se puede usar esporádicamente, con las velocidades que disponemos se tarda poco.

    Yo optaría por la tercera opción, sinceramente ya no me complico mucho la existencia, la edad y la familia me han quitado las ganas 😉 .

    Una cuestión que se me ha pasado, ¿te ocurre los cortes cuando entra en suspensión o también activa la pantalla?.



  • me ocurre a los 3-5 minutos de comenzar la descarga del archivo con el programa uTorrent, y la pantalla está activa porque estoy mirandola para ver la tasa de transferencia....

    empieza.... 200 kb/s..... 500.....800....975...........2.4 Mb/s.............500......200.......75......0..
    ya esta.... ya no funciona....



  • Gracias por la información, no es lo que yo creía.



  • Hola a todos de nuevo ..!!!!

    para solucionar el problema del uTorrente, he optado por desinstalarlo y no usarlo más .... 
    L-)
    .... pero he descubierto algo nuevo ... !!!!!! 
    :((
    viendo videos de youtube (la gata Lupe), descubro que a los 10 minutos la wifi deja de funcionar ...
    igual que con el uTorrent ....!!!!

    :-((

    ... y ahora qué .....????
    es que hasta ahora, los capitulos de los dibujos animados para el niño, los tenía en la tarjeta SD, pero hoy he comenzado a ponerselos desde Youtube .. por primera vez .... y acabo de descubrir esto ....
    ahora mismo tengo puesto otro video de youtube que dura 15 minutos, y he puesto IP estatica...
    a ver que tal ......
    Edito :
    Si, puedo confirmar que a los 10 minutos de streaming de Youtube pierdo la Wi-Fi.
    .. y ahora que hago ..???
    acepto sugerencias...!!
    (IPv6 sigue desactivado)
    (IP fija ya la tengo)
    (siempre tengo más de tres rayas de cobertura wifi)
    (tengo fibra optica, y el resto de dispositivos siguen funcionando)


  • MVP

    ¿Se te bloquea si usas la app de Youtube o el navegador?