Bloqueo cuando la enciendo fnac10



  • No se, me está pasando últimamente y tampoco se lo achaco a ninguna aplicación instalada nueva, pero después de estar apagada la fnac 10 la vuelvo a encender y tarda un rato en arrancar se queda muchas veces en la pagina de inicio de desbloqueo (donde aparece el candado), se me queda muchas veces bloqueada y tarda un rato asta que se soluciona por si solo. Me gustaría saber si a alguien más le pasa y si sabéis el porque de este problema. Muchas gracias.



  • [quote="BORJADUE"]No se, me está pasando últimamente y tampoco se lo achaco a ninguna aplicación instalada nueva, pero después de estar apagada la fnac 10 la vuelvo a encender y tarda un rato en arrancar se queda muchas veces en la pagina de inicio de desbloqueo (donde aparece el candado), se me queda muchas veces bloqueada y tarda un rato asta que se soluciona por si solo. Me gustaría saber si a alguien más le pasa y si sabéis el porque de este problema. Muchas gracias.[/quote]
    Suena a aplicaciones cargadas al inicio. Ve desinstalando y probando a arrancar hasta descubrirla.



  • Si tienes Micro SD externa puesta, prueba a quitarla e inicia sin ella, si se soluciona es que hay varios archivos muy grandes y la escanea cada vez que se inicia, a mí me ha pasado al tener varias películas de varios gigas en la SD, los borré y listo ya que ya las había visto.

    Mira también que no tengas ningún antivirus instalado ya que ellos por norma, escanean cada cierto tiempo todo el sistema incluyendo las SD.

    Un saludo y Felices Fiestas



  • [quote="BORJADUE"]No se, me está pasando últimamente y tampoco se lo achaco a ninguna aplicación instalada nueva, pero después de estar apagada la fnac 10 la vuelvo a encender y tarda un rato en arrancar se queda muchas veces en la pagina de inicio de desbloqueo (donde aparece el candado), se me queda muchas veces bloqueada y tarda un rato asta que se soluciona por si solo. Me gustaría saber si a alguien más le pasa y si sabéis el porque de este problema. Muchas gracias.[/quote]

    Buenas!

    Mira este enlace: viewtopic.php?f=2944&t=7562

    Parece que solo pasa con el firmware de Fnac, con el oficial de bq se soluciona.

    Salu2!