Opciones en Slow-motion



  • Hola,
    Me he dado cuenta que no siempre puedo acceder al menú del modo slow-motion...quiero decir la linterna, la calidad, la cuadrícula o la rueda de las opciones.
    Os pasa siempre? A mi me aparece después de que grabe algo, si no, no aparece.

    Enviado desde mi Aquaris M5 mediante Tapatalk



  • Si, creo que es una de las cosas que deben mejorar, quizá en la próxima actualización



  • Buenos días,

    Muchas gracias por el aviso @Palafox, complicado de ver esta incidencia.

    La reportamos para ser solventada en futuras actualizaciones de sistema como comenta @deliara.

    Un saludo,



  • Buenas a mi nunca me ha salido dichas acciones



  • A mi tampoco me aparecen opciones en Slow Motion, ni tampoco existe la opción de utilizar la cámara frontal.



  • Compi a mi directamente no me aparecen las opciones en el modo slow motion :S



  • Pues deciros que di le doy al flash si graba con el encendido.

    Enviado desde mi Aquaris M5 mediante Tapatalk



  • ¿Pero tenemos el mismo móvil? Jajajaja



  • Me imagino que será un bug. Probar vosotros. Yo grabo uno segundos, lo paro y ya me salen las opciones de las que os hablo haciendo el scroll como donde video/foto.
    Si hiciera falta, grabo un video de captura.
    Enviado desde mi Aquaris M5 mediante Tapatalk



  • Cierto, Palafox.
    Las opciones de ajuste SÓLO salen si grabas, aunque sea un segundo y luego ya puedes acceder a él.
    Otro fallito para próximas actualizaciones.



  • Buenos días,


    Efectivamente, para que podamos acceder a los ajustes de la opción Slow motion es necesario realizar una grabación y ya estarán disponibles de la misma forma que en la cámara normal. Este comportamiento ya se encuentra reportado y esperamos solventarlo en una futura actualización de sistema.

    Por otro lado, @{Mañico} hay opciones dentro de la app cámara que únicamente están disponibles con  la cámara trasera (slow motion y panorámica) siendo el comportamiento esperado del dispositivo.

    Un saludo,



  • En mi caso, después de la última acutalización 1.2.0 en la camara en modo slowmotion no me aparece ninguna de las opciones, incluso haciendo una grabación de unos segundos...



  • Si, ya no aparece ninguna opción. Además, creo que funciona sin hacer el borrado de la caché.

    Enviado desde mi Aquaris M5 mediante Tapatalk



  • Lo mismo digo.

    Palafox dijo:
    Si, ya no aparece ninguna opción. Además, creo que funciona sin hacer el borrado de la caché.

    Enviado desde mi Aquaris M5 mediante Tapatalk


    mutiu82 dijo:
    En mi caso, después de la última acutalización 1.2.0 en la camara en modo slowmotion no me aparece ninguna de las opciones, incluso haciendo una grabación de unos segundos...



  • A mi tampoco, ni grabando



  • buenos dias a mi tampoco me sale las opciones que si tenia anteriormente a la actualizacion. 



  • Por cierto, a mi aparte de no salir las opciones, cuando reproduzco algo grabado en slow motion se me reproduce a velocidad normal siempre.

    Debería reproducirse en camara lenta? o tengo que cambiar alguna opcion?
    Edito, tenia activado el estabilizador de imagen, ya se reproduce a camara lenta.



  • Buenas tardes,


    Estamos comprobando la anomalía que nos reportáis respecto a la desaparición de los ajustes en slow motion, cuando tengamos más información os la haremos llegar.

    @gorsky respecto a tu problema en la reproducción de vídeos, te sugiero que accedas a los ajustes de cámara y desmarques la opción "Estabilizador de imagen", coméntanos el resultado de la prueba.

    Un saludo,



  • Hola SPerez,
    Ya edite mi anterior comentario para comentar el tema del estabilizador de imagen.
    Pero seria bueno que al activar dicho estabilizador de imagen un mensaje nos informe que si lo activamos perderemos la opcion Slow >Motion.
    O es un bug solucionable?
    Gracias



  • Buenos días,


    @gorsky tenemos registrada esta incidencia que solventaremos en próximas actualizaciones.

    Gracias y un saludo,