Hdmi youtube



  • porque al ponerla por hdmi a la tele en el youtube no deja hacer el vídeo en grande, desapareze la opción de agrandar vídeo al estar el cable hdmi enchufado,,,,

    y e probado un vídeo hdmi a 720 mkv y solo me lo a cogido el programa vlc y no iba muy bien y por el mx reproductor
    solo se oye el sonido no hay imagen.. que programa usáis para los mkv?



  • Prueba en el MX Player a reproducirlo en modo SW.

    Un saludo



  • [quote="Peterico"]Prueba en el MX Player a reproducirlo en modo SW.

    Un saludo[/quote]
    gracias así va mejor ,pero me sale aplicación no responde en vez en cuando asta que le doy a sw pero hay que ser rápido,,,,,,

    y lo del youtube po que es????



  • Pues ni idea probaré y te cuento, me acaba de llegar la tablet.

    Un saludo



  • Nadie a probado el youtube por hdmi?

    Enviado desde mi bq Curie usando Tapatalk 2



  • Buenas

    Lo acabo de probar y depende de muchas cosas, por ejemplo de la calidad y el formato en que se suba, si buscas los video musicales más vistos, veras que pone uno [b]el video más visto en todo el mundo 2012[/b] y tanto en su versión normal como en HD se ven muy bien y sin re-escalar ni achatar, si te vas a uno que pone vea el[b] video musical del cantante surcoreano PSY ...... con más de 27 millones de visitas[/b], ahí se nota achatado respecto a la tablet, pero si miras otro sobre el mismo que se llama [b]Gangnam Style el video más visto de You Tube[/b] ahí no se achata, pero pierde algo de calidad, ahora hago lo mismo en otra tele que tengo de 32 pero de marca, no la primera que me costó mucho menos que esta y eso que es de 42 pulgadas, cambia la cosa el que peor se veía y estaba muy achatado ya no lo está tanto aunque se nota y los demás perfectos.

    Conclusión depende de la televisión que tengas y de la calidad y el formato de video que quieras ver así se verá reflejado en la Tv, evidentemente no se ve igual en una tablet de 8 que apenas se aprecian detalles que en una de 42 o como yo que hace tiempo jugaba en una pantalla que era de 2.5 metros por 3 de largo, era una gozada pero si el video o el juego era de mala calidad se notaba a la legua y lo que podía parecer aceptable en una Tv de 32 era una basura en más de 100 pulgadas.Incluso lo que era de buena calidad se notaba, minimamente pero sí te fijabas lo terminabas por ver y eso que mi proyector es Full HD.

    Ah y todos los he visto a pantalla completa, solo que el primero de 27 millones, ese tiene franjas pero en la tablet igual.

    Un saludo



  • yo no me refería a que se ven mal en la tele(tengo una sansung s7 3d de 46) ,si no que al poner un vídeo en youtube para agrandarlo a pantalla competa sale el botón ala derecha del vídeo abajo pues cuando le enchufo el cable hdmi ese boton desaparece y no puedo agrandarlo a pantalla completa...en la tele veo el youtube y el vídeo en ventana pequeña pero desaparece el
    botón si quito el hdmi entonces aparece el botón de agrandar...mañana probare a ver si encuentro porque es.

    gracias por mirarlo,,,,



  • Pulsa la pantalla donde está el video y se pondrá ella sola en pantalla completa.

    Un saludo



  • Eso no me funciona si le doy donde esta el vídeo me sale en el vidio el símbolo de pausa o play pero no se agranda

    Te pongo dos fotos si miras abajo ala derecha veras el botón de agrandar y en la otra foto no ,encuanto enchufo el cabré desaparece el botón ,,si agrando el vidio sin el cabré se agranda en la tablet y enchufo el cable seve grande en la tele pero sin quitar el cable cambio de vídeo ya no seve en grande

    Enviado desde mi bq Curie usando Tapatalk 2



  • Eso es según qué video y no hace falta tener enchufado nada, aunque ahora no encuentro ninguno que se vea el simbolito, pero pulsando por dos veces seguidas seguro que cambias de pantalla completa a chica y viceversa.

    ¿Qué versión tienes? A ver si va a ser eso.

    Un saludo



  • Tengo la 4.2.1.6 me pasa con la aplicación y desde navegador también .no hay manera ni dándole dos vezes .es poner el hdmi y desapareze el símbolo sin el hdmi me sale el símbolo en todos los vídeos....
    No lo entiendo haber si tengo tiempo y pruebo cosas y te cuento.
    Gracias por todo

    Enviado desde mi bq Curie usando Tapatalk 2



  • Solucionado es la versión del youtube con la que trae la tablet se hace grande automático y si tocas el vidio se hace pequello
    Con la nueva aztualizacion no funciona por hdmi....

    Enviado desde mi bq Curie usando Tapatalk 2



  • Entonces haz tenido que poner la antigua versión o desinstalar la actualización.

    Un saludo



  • Es que esta tarde e echo un reset de fabrica porque desde la actualización 1.2 muchas aplicaciones me salia que no respondían y tardaban en arrancar y ahora de momento no me fallan y habren bien haber si voy probando como va todo.
    Y lo del youtube es raro que con la nueva actualización quiten esa opción al ponerla por hdmi..
    Poco a poco solucionando cosas. Ahora me falta saber lo de la batería que de 99% cargada a tope enseguida se pone a 90 sin hacer nada , haber si este donde puedo hacer un calibrado de batería.
    Gracias..

    Enviado desde mi bq Curie usando Tapatalk 2



  • Te explico, todo el problema que hay con las baterías es simple, aunque habrá alguna que falle de verdad, las baterías están bien lo que pasa que el programa encargado de su lectura y medición no es muy exacto ya que para hacerlo mide los cambios de voltaje, ¿qué pasa con esto?

    Simple, estas al 99 apagado o en Stand by, inicias y de pronto todo se pone a funcionar a un ritmo frenético, hay varios cambios de voltaje y lo interpreta como que ha habido mucha actividad y baja el contador de golpe, luego funciona normalmente y la caída o desgaste es normal en el contador, pasa a Stand by o a una cierta inactividad y se congela, en cuanto te mueves de nuevo o través la caída y así.

    Un saludo



  • [quote="Peterico"]Te explico, todo el problema que hay con las baterías es simple, aunque habrá alguna que falle de verdad, las baterías están bien lo que pasa que el programa encargado de su lectura y medición no es muy exacto ya que para hacerlo mide los cambios de voltaje, ¿qué pasa con esto?

    Simple, estas al 99 apagado o en Stand by, inicias y de pronto todo se pone a funcionar a un ritmo frenético, hay varios cambios de voltaje y lo interpreta como que ha habido mucha actividad y baja el contador de golpe, luego funciona normalmente y la caída o desgaste es normal en el contador, pasa a Stand by o a una cierta inactividad y se congela, en cuanto te mueves de nuevo o través la caída y así.

    Un saludo[/quote]

    Puedo confirmar que esto pasa tal como lo describe [b]Peterico[/b]. En cualquier caso, también vengo observando que con cada cargo que le realizo a la tablet, el medidor se va volviendo más preciso. Hasta ahora hay momentos en los que haciendo la misma tarea se va descargando a toda velocidad, y otras en las que se tira un rato larguísimo parado en un porcentaje concreto.

    De todas formas, no afecta al rendimiento real de la batería.

    Saludos