Alarma Perdida



  • Buenos días, llevo algo menos de 1 mes y ya me ha ocurrido 2 veces de tener ENCENDIDO el móvil y que no me suene la alarma. Al cabo de un tiempo observo un aviso en el móvil de alarma perdida. ¿Es un problema general o es un error que sólo ocurra en mi terminal?



  • Buenos días, llevo algo menos de 1 mes y ya me ha ocurrido 2 veces de tener ENCENDIDO el móvil y que no me suene la alarma. Al cabo de un tiempo observo un aviso en el móvil de alarma perdida. ¿Es un problema general o es un error que sólo ocurra en mi terminal?
    Alarma perdida?? Lo siento, es la primera vez que escucho esto... Prueba a borrar el cache y fuerza detencion de la app del reloj y reinicia. Observa si te vuele a suceder. Saludos.


  • A mi nunca me ha pasado eso, no será que no las escuchas?

    Enviado desde mi Aquaris E4.5 mediante Tapatalk





  • Alarma perdida?? Lo siento, es la primera vez que escucho esto... Prueba a borrar el cache y fuerza detencion de la app del reloj y reinicia. Observa si te vuele a suceder.
    Saludos.

    Esto lo ha puesto otro usuario solo que para el BQ aquaris 5:

    No sólo se pierden las alarmas con el teléfono apagado... Se pierden
    estando encendido!! Ya me ha pasado dos veces. Me tengo que instalar
    otra alarma porque no me puedo fiar de esta... Tengo un bq aquaris 5 y
    hasta la actualización todo perfecto. Estoy muy molesta con este tema!!

    Así que ya no soy el único....



  • MVP

    echar un vistazo a este hilo: http://www.tuexpertomovil.com/2015/02/12/como-configurar-la-prioridad-de-las-notificaciones-en-android-5-0-lollipop/

    en lollipop en el modo nada, no suena nada, tenéis que configurar la alarma en modo prioridad.



  • Buenas tardes,


    @matella Si has actualizado tu dispositivo a Android 5, echa un vistazo al enlace que te indica @lct83 para descartar este motivo.

    Por otro lado, ¿los vídeos , llamadas y notificaciones se reproducen correctamente?

    Un saludo,



  • lct83 dijo:
    echar un vistazo a este hilo: http://www.tuexpertomovil.com/2015/02/12/como-configurar-la-prioridad-de-las-notificaciones-en-android-5-0-lollipop/

    en lollipop en el modo nada, no suena nada, tenéis que configurar la alarma en modo prioridad.


    Muchas gracias @lc83.


    Escudero dijo:
    Buenas tardes,

    @matella Si has actualizado tu dispositivo a Android 5, echa un vistazo al enlace que te indica @lct83 para descartar este motivo.

    Por otro lado, ¿los vídeos , llamadas y notificaciones se reproducen correctamente?

    Un saludo,
    Ya le he echado un vistazo. De momento si lo reproduce correctamente @escudero



  • Buenos días,


    Muchas gracias por informarnos @matella. Dejamos el hilo abierto por si deseas comentar de nuevo al respecto y que otros usuarios puedan acceder a la información.

    Un saludo,



  • Buenos días, llevo algo menos de 1 mes y ya me ha ocurrido 2 veces de tener ENCENDIDO el móvil y que no me suene la alarma. Al cabo de un tiempo observo un aviso en el móvil de alarma perdida. ¿Es un problema general o es un error que sólo ocurra en mi terminal?
    Me ocurre lo mismo desde hace poco.Espero k lo solucionen ya!!!


  • A mi me ha pasado, pero solo cuando la alarma suena y no estoy junto al telefono para detenerla.
    ¿Te has fijado en que sonido/tono tienes seleccionado? ¿Que volumen tienes puesto para la alarma?