Memoria RAM



  • Também tenho esse problema, já reportado no fórum português.

    http://www.mibqyyo.com/comunidad/discussion/comment/383056#Comment_383056

    Obrigado!



  • Buenos días,


    @{ferzgz} @{mrwho} Estamos trabajando sobre esta incidencia que comentáis para solventarla en futuras versiones de sistema. 

    No afecta el rendimiento, es decir, aunque se muestre un solo 1Gb de memoria, se usa el total de la disponible pero esperamos solventarlo cuanto antes.

    Disculpad las molestias.

    Un saludo,



  • Obrigado pelo feedback, mas eu não acredito que não tenha peso na performance do equipamento.

    Quando antes eu tinha constantemente cerca de 800Mb ou 900Mb ocupados e cerca de 1200 ou 1100Mb livres, agora tenho 600 ocupados - o que indica que o equipamento estará a fazer mais swapping para manter as mesmas aplicações a correr.

    Para além disso já tive um erro de falta de memória no Chrome (que foi o que me levou a descobrir que tenho este problema) a fazer o upload de um GIF para vários sites, erro esse que nunca me tinha aparecido.

    Um abraço.



  • Hola,


    8 meses después seguís trabajando en el problema o ya habeís encontrado la solución? Parece más que tiempo suficiente para solucionar un problema tan grave como el perder la mitad de la memoria ram por un error de sofware, es decir un problema provocado por vosotros y al que parece que no le vais a dar solución.



    Buenos días,

    @{ferzgz} @{mrwho} Estamos trabajando sobre esta incidencia que comentáis para solventarla en futuras versiones de sistema. 

    No afecta el rendimiento, es decir, aunque se muestre un solo 1Gb de memoria, se usa el total de la disponible pero esperamos solventarlo cuanto antes.

    Disculpad las molestias.

    Un saludo,


  • Buenos días, @sawsapphic:


    En efecto, y como indicamos anteriormente, nuestro equipo de desarrollo se encuentra estudiando el problema para solventarlo a la mayor brevedad posible. Lamentamos todas las molestias que esta incidencia pueda ocasionar.

    Un saludo.



  • Buenos días @SGracia,

    Entiendo que solucionar un problema de software lleva tiempo y se necesita "trabajar en ello ", pero considero que 8 meses es tiempo mas que suficiente para resolver el problema. Además seguís sin dar una fecha, lo hace ver que o bien no tenéis ni idea de lo que le pasa o bien no estáis haciendo nada por solucionarlo.

    Repito, 8 meses es demasiado tiempo para dejar sin solución un prolema como el impedimento de usar la mitad de la RAM.



  • Esto a mi también me pasa, tengo el de 2GB de RAM y sólo me identifica 1GB. Para solucionar esto tienes que apagar el terminal y encenderlo de nuevo sin apretar a "Reiniciar". Simplemente "Apagar" y después lo enciendes. Verás que vuelven a aparecer los 2GB. 


    Salu2  😉