BQ Aquaris 5 se apaga



  • hola, tengo un Bq aquaris 5 desde hace un año y pico. La verdad, es que al principio el móvil funcionaba de vicio y en febrero (cuando justo hacía un año) tuve que llevar a arreglarlo porque no podía escuchar cuando me llamaban y el táctil no funcionaba en las "teclas" de abajo del teléfono.


    Cuando me lo devolvieron me lo actualizaron con el sistema operativo KitKat. Hasta ahí bien, sin embargo desde hace casi un mes el teléfono me va muy lento y desde hace tres semanas tengo que reiniciar todos los días el teléfono por lo menos una vez al día para que funcione. 

    Otro de los problemas es que el teléfono al cargarlo se sobrecalienta y muchas veces no puedo utilizarlo mientras está cargándose. 

    Desde hace 4 días el teléfono se apaga solo y se intenta reiniciar, el problema no es que se reinicie y ya está, si no que está constantemente reiniciándose y ni si quiera llega a la parte para poder poner el pin. Cuando consigo que el teléfono se encienda a los pocos minutos se vuelve a apagar.

    La mejor solución que veo es llevarlo a la tienda y que me lo arreglen ya que con un móvil así no se puede trabajar.

    ¿Qué opinan de que se apague? ¿Se les ha apago alguna vez? ¿Qué solución tienen ustedes? Un saludo cordial y gracias por la opinión.


  • Banned

    ¿Tienes el terminal en la 2.1.0?



  • Buenas tardes,


    @anabq5, te he enviado un mensaje privado solicitando algunos datos sobre tu dispositivo, por favor, revisa tus mensajes cuando te sea posible.

    Asimismo, comprueba si instalando la última versión de firmware que acabamos de lanzar mejora el funcionamiento del dispositivo.

    Saludos,



  • Hola muy buenas a mi me pasa algo parecido que al compañero. Se me apaga se calienta mucho ultimamente y cuando no se apaga se me bloquea y no puedo hacer nada hasta que no le quito la bateria y lo dejo unos segundos y la vuelvo a poner que ya se enciende y funciona bien hasta que le vuelve a dar el siroco,que puedo hacer gracias. Ah la version que tengo es 4.2.1 y la del kernel 3.4.5 si necesitas algun dato mas me comentas.



  • Buenos días,


    @gadeitor Para descartar que la incidencia venga derivada por algún error en el software del dispositivo, lo más recomendable sería que actualizases el dispositivo a la última versión disponible y comprobases si persiste este comportamiento.

    Para ello sería necesario que realizases un hard reset al terminal. Puedes consultar este tutorial al respecto y descargar de aquí los archivos necesarios (usa el archivo con versión más reciente).

    Recuerda guardar la información que tengas almacenada en la memoria ya que se borrará.

    Puedes comentar en este hilo sobre tu caso por favor.

    Un saludo,




  • Hola muy buenas he restablecido el movil de fabrica y solo tengo el whasap puesto,y solo con eso tambien se me bloquea he intentado hacer lo que me pones del hard reset  tengo problemas para que el pc me reconozca los controladores lo he intentado todo y no logro solucionarlo,habria algun inconveniente de mandarlo a vosotros al servicio tecnico y solucionarmelo e hacer lo del hard reset.gracias.