Problema al intentar instalar la actualización 1.7.1