Palo selfie conexión jack



  • He provado con el monopod con camera 360.linecamera.google camera. Selfieshop.he cambiado la configuración de la cama y nada....no se k hacer....alguien me puede ayudar...?? Gracias



  • Buenas tardes:


    @lorebqe54g ¿Nos puedes confirmar el modelo exacto de monopod? Puedes probar con la aplicación Camera ICS. Te adjunto en enlace web aquí.

    Una vez instalada abre la aplicación y pulsa el botón de configuración situado en la esquina inferior derecha, después vuelve a pulsar en el mismo lugar accediendo a la configuración de la cámara. Ahora en la sección  "Teclas Volumen" selecciona "AF/Disp" . Con esta configuración deberías poder realizar capturas.

    Cualquier duda nos comentas.

    Un saludo,



  • Yo he probado esta solución y no me va, mi monopod es Z07-5S con cable.



  • milugarro dijo:
    Yo he probado esta solución y no me va, mi monopod es Z07-5S con cable.
    ¿A veis probado con otra aplicación?


  • A mi tampoco me va nada, estoy en la misma posición. Por favor BQ, ayuda.



  • He provado con el monopod con camera 360.linecamera.google camera. Selfieshop.he cambiado la configuración de la cama y nada....no se k hacer....alguien me puede ayudar...?? Gracias


  • También con camera ics y tampoco, el telefono si lo reconoce por que en la barra de notificaciones sale el símbolo de los cascos con micro.



  • Buenas tardes:


    @ireneromero Si tu dispositivo es también un Aquaris E5 4G, prueba configurando la aplicación de cámara que viene integrada en el sistema, para realizar una fotografía al pulsar un botón de volumen. Esto puedes hacerlo entrando a los ajustes de la cámara  (icono de 3 puntos en la barra superior y entrando al icono de la rueda dentada) en el apartado Teclas de volumen selecciona la opción "Hacer foto".

    @milugarro En tu caso, si no has conseguido resolver la incidencia probando con ICS Camera, puedes probar con estas mismas recomendaciones.

    Un saludo,

    Edito: @Luis66 ¿Tu modelo también es un Aquaris E5 4G? Si es así, prueba a configurar la cámara nativa con las indicaciones que doy más arriba al usuario @ireneromero



  • Si, es E5 4G también he probado entrando en ajustes de cámara nativa y no va, con los de la



  • Yo he probado con mil palos y al final el único que me ha funcionado es el que venden en media markt.