Youtube con problemas



  • entonces es algún problema de la versión de youtube con nuestra tablet?



  • Si, eso parece. En la Edison ha empezado también a ir regular.

    Borrando datos y caché vuelve a ir bien.


  • MVP

    Yo no tengo vuestra tablet ni sé con lo que viene de fábrica o no. Desde luego lo que tengo claro es que congelación de imágen, en vídeo equivale a conflicto.

    Yo lo que haría sería devolver a fábrica la tablet sin restaurar el backcup . Y quitar actualizaciones automáticas nada más reiniciar. Sólo actualizar youtube pero no las sistema y probar. Después una a una las de sistema y probar. Después lo mismo con las demás app de terceros. Y probar.

    Claro y la gracia es luego comentar los resultados

    ..................................................
    Se aprende: enseñando. Salu2



  • Hola a todos, yo tengo el mismo problema y confirmo que es la aplicación. Yo he desinstalado la aplicación a valores de fabrica (la nativa por defecto) y he instalado otra versión anterior de YouTube y todo perfecto, he probado con varias versiones y la que mejor va para mi gusto es la versión 5.2.27, es algo antigua pero es la que a mi mejor va porque con versiones posteriores cuando acababa el video se me quedaba en bucle la carga del video, he probado con la 6.0. 11 y 6.0.13 y tampoco hay congelación de imagen. Espero poder aportar algo de ayuda.
    Saludos



  • Hola, perfecto @Poom1718.

    Claro que aportas, y mucho, pones claramente la versión que viene bien y las posteriores para la congelación.

    Muchas gracias, lo apunto. :-).


  • MVP

    Opino igual que Anarion....a mi juicio lo aportas todo... Estupendo!!!

    ..................................................
    Se aprende: enseñando. Salu2



  • Gracias me alegro mucho 😉 y ustedes que siempre estáis ahí a pie del cañón para cualquier duda siempre. 🙂