Sin red



  • Hola a todos, la semana pasada me quede sin red. Llame entonces a mi compañia, me comentaron q podiblemente estuviera dañada la tarjeta microsim. Me envian una nueva, nada, sin red.
    He seguido todos los pasis para activarla y para configurar el tlf.
    No hay red.
    ¿Podria tratarse de algun fallo del tlf? P.e. la antena o algo asi.
    ¿Me pongo en contacto con el servicio técnico?
    Tengo el bq aquaris e4.5 negro y mi comoañia es ono.
    P.d. al poner la tarjeta en mi otro tlf (bq aquaris 5), funciona, busca la red y se conecta.
    Agradezco mucho vuestras respuestas.
    Miguel


  • MVP

    Has probado en las dos ranuras?


    Un saludo.



  • Si, en las dos y nada...


  • MVP

    Puedes probar dos cosas, para descartar totalmente un fallo del dispositivo:


    - Usar la SIM de otra operadora.

    - Hacer un restablecimiento de fábrica (perderás todo, ten copia).

    Si sigue fallando, ponte en contacto con el SAT y les comentas.

    Un saludo.



  • Gracias tvcastro.
    Lo de otra tarjeta sera complicado, pero intentare a ver si alguien cercano tiene microsim.
    Lo de restablecer, lo hare ya mñ, con copia y ya escribo a ver que pasa.
    Gracias por tu tiempo


  • MVP

    De nada compi. 😉


    Ya nos contarás.

    Un saludo.



  • Hola a todos, despues de meter todo lo que pude en mi tarjeta sd para volver a los valores de fabrica...de repente vuelve la señal de la cobertura.
    Lo cual me hace pensar que el tlf no tiene ningun problema (en principio, seguire observandolo de cerca) y que se trata de mi compañia, ono.
    Bueno, espero que siga funcionando...
    Miguel


  • MVP

    ono esta haciendo cambios estos días de movistar a Vodafone así que seguramente puede haber alguna incidencia en las líneas.