Bug en el uso del segundo plano



  • Muy buen jueves santo tengan todos. Esto no lo he encontrado en la comunidad así que os comento. Tengo el bq actualizado hasta la última actualización que salió. Aparte del problema del botón de bloqueo( Solucionado a mi manera, pero que me sigue dando problemas) expongo lo siguiente:
    Es la tercera vez que me pasa, cuando quiero ver las apps en segundo plano con el botón táctil del centro no hace nada. También, cuando estoy en cualquier app le doy al centro y no sale de la app. (El botón táctil funciona por supuesto) ¿Qué ocurre? ¿ Qué me aconsejais?


  • MVP

    Hola buena:

    A mi me funciona bien, no he notado lo que comentas.

    Te ha pasado siempre desde que actualizaste?.

    Te pasa después de instalar alguna app?.

    Salu2



  • Me ha pasado desde que actualicé, antes no me pasaba. Siempre no me pasa, al igual que el fallo del botón de desbloqueo, sucede de manera aleatoria. Estoy dos semanas sin que me pase y de repente hoy mismo me sucede y hace dos dias que me volvió a suceder, por ello es lo que decidí comentarlo. Y no, no me pasa después de instalar una app.


  • MVP

    Te preguntaba lo de la app por si tenías alguna conflictividad pero ya veo que no.

    A mi no me sucede nada de lo que comentas. No sé si actualizaste vía OTA o HR. Yo lo hice directamente por HR a la última versión y no me pasa.

    Salu2


  • Baneado

    Este bug esta reportado desde septiembre del 2014.

    Cuando estas en una app y vas al escritorio o otra app no aparece en la multitasca aun que siga abierta, tienes que abrir otra app y vuelve aparecer...

    Un saludo.


  • MVP

    Arks080 wrote:
    Este bug esta reportado desde septiembre del 2014.

    Cuando estas en una app y vas al escritorio o otra app no aparece en la multitasca aun que siga abierta, tienes que abrir otra app y vuelve aparecer...

    Un saludo.

    El compañero no está refiriéndose a lo que tu comentas. Lee lo que pone, no es lo mismo.

    Salu2


  • MVP

    Arks080 wrote:
    Este bug esta reportado desde septiembre del 2014.

    Cuando estas en una app y vas al escritorio o otra app no aparece en la multitasca aun que siga abierta, tienes que abrir otra app y vuelve aparecer...

    Un saludo.

    Este comportamiento que comentas, tampoco me lo hace.
    Te pregunto lo que al compañero ....como actualizaste OTA o HR???

    Salu2



  • Yo lo actualicé vía OTA. Por ahora no me queda otra que reiniciar hasta que se solucione. Para que lo entienda @Arks080, es como si el botón táctil de inicio se quedara inutilizable, no realiza nada cuando se presenta el bug.


  • Baneado

    Correcto, pues personalmente este bug no me ocurre espero que puedas solucionarlo si no siempre estara el sat. 


    HR + OTA

    Un saludo.

  • MVP

    Hola buenas:

    No sé si tendréis algún launcher instalado, yo tengo el stock, quizás el problema pueda venir por ahí....no sé. Si lo tenéis yo lo desintalaría para probar.

    De todas formas los dos habéis actualizado vía HR+OTA. Yo como dije antes lo hice con HR a la ultima versión. Fui incapaz de hacerlo vía OTA . Mi móvil se negó a ello y después de perder horas intentándolo ( por orgullo más que por otra cosa). Hice HR y va muy bien. Yo antes de enviarlo al SAT lo haría.

    Salu2



  • OK, gracias por la ayuda! 🙂


  • MVP

    De nada hombre!!!