Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

Proceso system no responde



  • hola, tengo un aquaris 5 con versión de android 4.4.2.

    Por un fallo de tuve que mandarlo al servicio técnico de bq , allí me lo resolvieron satisfactoriamente y me lo devolvieron con la versión de android mas actual , la 4.4.2, después de configurar el móvil a mi gusto y de ir todo bien al poco empezó a salir el mensaje "proceso system no responde" y mientras seguía los consejos del foro el móvil dejó de arrancar definitivamente. Hice un HR siempre siguiendo las instrucciones que aquí encontraba, el móvil volvió a funcionar y volví a instalar lo que tenia antes menos la ultima app que instalé por suponer que podía ser esa la que me da el problema. Ha funcionado por un tiempo bien y otra vez vuelve el mensajito. He vuelto a leer todos los hilos y no se ya que hacer, porque otro HR y otra vez instalar todo para que vuelva el problema me parece una perdida de tiempo. A ver que me aconsejan...

    Les pongo las app que tengo instaladas:



    banc sabadel
    chrome
    Doctor who Legacy
    Dropbox
    Facebook
    Line
    Line deco
    Line tools
    list master
    outlook
    Salud responde (para pedir cita al medico y otras cosas en Andalucía)
    Stellarium mobile,, (esta la instalé ya apareciendo el mensaje de fallo)
    twitter
    Whatsapp

    A parte claro está todo lo que viene de fabrica.


     Ya me dirán que puedo hacer...