Red WiFi abierta



  • Hola a todos,
    Tengo un problema con las redes WiFi abiertas, antes me conectaba a ellas sin problema pero ahora no puedo, he probado con la red que tenemos abierta en el pueblo, la encuentra, la guarda y se acabo, ya no hace mas, antes según la detectaba se conectaba. Se me ha desconfigurado algo? Muchas gracias.



  • Buenas noches:


    @Burguntzi ¿Has probado con una red abierta diferente para ver si sucede lo mismo?

    Saludos.



  • Esa red abierta es de algún organismo? Mira a ver porque muchas veces aunque aparezcan abiertas no lo están, sino que necesitan de datos de login a través de un navegador (portal cautivo). Si intentas entrar en google, por ejemplo, que ocurre?



  • Es la red del ayuntamiento, se supone que nos la han abierto, es mas, hace unos dias me conctaba sin problemas. De momento no puedo probar con mas porque por aqui no hay. Puede ser que haya mucha gente conectada a la misma red wifi y por eso no puedo conectarme?



  • Pudiera ser, si. Los puntos de acceso tienen numero máximo de conexiones, aunque para estas cosas publicas lo normal es que sea elevado.

    Prueba en diferentes momentos y nos cuentas.



  • Hola a todos, hasta que he dado con otra red wifi abierta no podia comprobar si se conectaba o no. Yo por lo visto es a ratos. Yo creo que es el wifi del movil, a raiz de esto hemos estado haciendo comprobaciones con el wifi de casa, porque de una temporada aqui cada vez va peor, yo creia que era del proveedor pero al ver que tampoco en la calle iba bien he hecho pruebas en casa, tenemos dos 4.5 y dos 5.7, los 4.5 no tienen ningun problema en cambio con los 5.7 estamos sin conexion la mayoria del tiempo, google no conecta, whatsapp no manda mensajes.....desconecto el wifi y conecto y a veces funciona seguido, otras tengo que seguir esperando o apagar el movil y entonces se conecta.
    Por otro lado (no se si abrir otro post) unos de los 5.7 se bloquea y no responde, hay que sacarle la bateria para que funcione.



  • Leyendo los post he visto que a Swifer_if le pasa algo parecido, con el wifi de euskaltel. Pero si no llega bien la señal nos tendria que pasar con todos los moviles..portatiles..tablet...y solo nos pasa con los 5.7